























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Janel Knight">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>Lancaster therapist arrested at hospital, accused of sexually assaulting patient</title>

        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WHTM" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.abc27.com/news/local/lancaster/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient/1587835095" }
,
    "headline": "Lancaster therapist arrested at hospital, accused of sexually assaulting patient",
    "description": "Police have charged a pulmonary therapist at Lancaster General Hospital after a patient accused him of sexual assault.",
    "author": {
        "@type": "Person",
        "name": "Janel Knight"
    },
    "datePublished": "2018-11-11T04:15:39-0500",
    "dateModified": "2018-11-11T09:18:10-0500",
    "dateline": "LANCASTER, Pa (WHTM)",
    "articleBody": "&lt;p&gt;Police have charged a pulmonary therapist at Lancaster General Hospital after a patient accused him of sexual assault.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Lancaster City Police said the patient said he woke up after he felt another person touching his genitals while inside a patient care room at the hospital&amp;nbsp;on September 12. The patient did not know the hospital employee.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Police later identified the employee as&amp;nbsp;Shawn Moyer, 30.&amp;nbsp;&lt;/p&gt;&lt;p&gt;The patient said the touching was not in a clinical nature but for arousal. He told police that when he opened his eyes Moyer&amp;#39;s penis was exposed while he was touching him. Moyer left the room when he realized the victim was conscious.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Police arrested Moyer at the hospital on November 8.&amp;nbsp; He is in the Lancaster County Prison on $250,000 bail.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Police are asking the public if they know of any other similar incidents involving Moyer to give them a call at&amp;nbsp;717-735-3350.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Shawn%20Moyer_1541927196853.jpg_61776706_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "video": {
        "@type": "VideoObject",
        "name": "Lancaster therapist arrested at hospital, accused of sexually assaulting patient",
        "thumbnailUrl": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Lancaster_therapist_arrested_at_hospital_1_61770485_ver1.0_160_90.jpg",
        "dateCreated": "2018-11-11T06:57:25-0500",
        "dateModified": "2018-11-11T06:57:25-0500",
        "description": "Lancaster therapist arrested at hospital, accused of sexually assaulting patient",
        "uploadDate": "2018-11-11T06:57:25-0500"    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Police have charged a pulmonary therapist at Lancaster General Hospital after a patient accused him of sexual assault.&amp;nbsp;" lang="en-US" />
	



	
	
		<meta name="keywords" content="Lancaster,News,Local,Top Stories" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Lancaster therapist arrested at hospital, accused of sexually assaulting patient"/><meta property="og:description" content="Police have charged a pulmonary therapist at Lancaster General Hospital after a patient accused him of sexual assault.&nbsp;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.abc27.com/news/local/lancaster/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient/1587835095"/><meta property="og:image"  content="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Lancaster_therapist_arrested_at_hospital_1_61770485_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHTM"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Lancaster"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-11-11T14:18:10+0000"/><meta property="article:modified_time"  content="2018-11-11T14:18:10+0000"/><meta property="article:expiration_time"  content="2292-08-25T09:15:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Lancaster therapist arrested at hospital, accused of sexually assaulting patient"/><meta name="twitter:description" content="Police have charged a pulmonary therapist at Lancaster General Hospital after a patient accused him of sexual assault.&nbsp;"/><meta name="twitter:site"  content="WHTM"/><meta name="twitter:image"  content="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Lancaster_therapist_arrested_at_hospital_1_61770485_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.abc27.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181111 14:18:10"/><Attribute name="edate" value="1541945890293"/><Attribute name="edateformat" value="20181111 14:18:10"/><Attribute name="sdate" value="1541945890639"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900042"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Lancaster"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Lancaster therapist arrested at hospital, accused of sexually assaulting patient"/><Attribute name="Keywords" value="Lancaster,News,Local,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181111 14:18:10"/><Attribute name="PubDate" value="20181111 14:18:10"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Lancaster therapist arrested at hospital, accused of sexually assaulting patient"/><Attribute name="CompID" value="1587984394"/><Attribute name="URL" value="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Lancaster_therapist_arrested_at_hospital_1_61770485_ver1.0_160_90.jpg"/><Attribute name="Title" value="Lancaster therapist arrested at hospital, accused of sexually assaulting patient"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="61776706"/><Attribute name="CompID" value="1587835078"/><Attribute name="URL" value="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Shawn%20Moyer_1541927196853.jpg_61776706_ver1.0_160_90.jpg"/><Attribute name="Title" value="Shawn+Moyer_1541927196853.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="84676880419" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;news&#x2f;local&#x2f;lancaster&#x2f;lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient&#x2f;1587835095" rel="canonical" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1537406026000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1541967001000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1541967001000" rel="stylesheet" type="text/css" />

	<!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true -->
<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-whtm&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1541947411000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
       
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/favicon.ico">
<link rel="apple-touch-icon" href="https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/apple-touch-icon.png">



<style type="text/css">
					            /* DDL "font_size_pixel_base" = ${default_font_size} */
            </style>
<!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true -->
	<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=94&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.4.3.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.4.3.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_0iuy0nsadS9U','56_INSTANCE_9624','101','56_INSTANCE_BC2lwAFo0rhu','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_7616','56_INSTANCE_5919','56_INSTANCE_6PHtQKDhKxZb','56_INSTANCE_Nin5PPgpusRA','56_INSTANCE_5179','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=94&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.4.3.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHTM';
				},
				getParentGroupName: function(){
					return 'WHTM';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.4.3.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.4.3.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/whtm/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whtm-staging/-/";
	var viewGalleryUrl = "/group/whtm/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873734443;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873734446";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873734443";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.abc27.com/news/local/lancaster/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient/1587835095',
                    pageType : 'story',
                    pageKeywords : 'harrisburg news story template --- do not publish',
                    articleId : '1587835095',
                    adUnitSubName : '/news/local/lancaster'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e8149a8ed3f0" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED -->

<!-- begin Amazon A9 script -->
<script type="text/javascript">
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3410',
        adServer: 'googletag'
    });
</script>
<!-- end Amazon A9 script -->


<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTFH5XZ');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY" />
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">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</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:2qvqbvna_g4';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=94&minifierType=js&languageId=en_US&b=6110&t=1541947411000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);

                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">
!function(){

  var cats =  'News,Local,Lancaster,Top Stories';
  var bob_kw = 'Lancaster,News,Local,Top Stories';
  var bob_desc = 'null';
  var testsite = (parseInt('1') === 2) ? "B" : "A" ; //Site Versioning with BoB

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc + '&testsite=' + testsite;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();

  // GPT Tag for Site Versioning
  window.googletag = window.googletag || {};
  googletag.cmd   = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('testsite', testsite);
  })

}()
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
                    
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
    <!-- END : Confiant Code -->

<!-- BEGIN : Amendment to Modernizr -->
<script type="text/javascript">
(function($){
    window.setTimeout(function () {
        /* IE Detection */
        var isIE =  (navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') > 0);
        if(isIE){
            $('html').addClass('ie');
        }
    }, 0);
})(jQuery);
</script>
<!-- END : Amendment to Modernizr -->


        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("394896224", "394896224", "394896224", "tv.nexstar.id3554new", "tv.nexstar.id3554new");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'ABC27 News | WHTM-TV',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-whtm controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
            









    		

    



















































			























































































        



        


































































































    		

    



















































			























































































        



        
































































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.abc27.com/weather">36&deg;
                            <i class="    lwi lwi-night-clear small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WHTM"><img src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png" alt="WHTM" /><div class="site-logo-wrapper" style="background:url(https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.abc27.com/weather">
       <h5 class="region">Harrisburg</h5>
       <h4 class="forecast">36&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			























































































        



        

























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.abc27.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/harrisburg">Harrisburg</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/carlisle-west-shore">Carlisle/West Shore</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/lancaster">Lancaster</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/lebanon">Lebanon</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/york">York</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/national">US/World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/consumer">Consumer</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/politics/election">Election</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/opioid-crisis">Opioid Crisis</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/politics/this-week-in-pennsylvania">This Week in Pennsylvania</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/cma-awards">CMA Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/veterans-voices">Veterans Voices</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/world-news/world-leaders-gather-in-paris-a-century-after-wwi-armistice/1587814066" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/11/11/France_WWI_Centenary_25650_61776614_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="World leaders gather in Paris a century after WWI armistice">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/world-news/world-leaders-gather-in-paris-a-century-after-wwi-armistice/1587814066" >
                                                                    World leaders gather in Paris a century after WWI armistice
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/just-for-today-center-celebrates-veterans-works-to-expand-programs/1587451560" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/10/Just_for_Today_center_celebrates_veteran_1_61761453_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Just for Today center celebrates veterans, works to expand programs">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/just-for-today-center-celebrates-veterans-works-to-expand-programs/1587451560" >
                                                                    Just for Today center celebrates veterans, works to expand programs
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local/york/house-fire-kills-1-in-york-twp/1587835050" >House fire kills 1 in York Twp.</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local/lancaster/lancaster-science-factory-explores-the-science-behind-star-wars/1588901927" >Lancaster Science Factory explores the science behind Star Wars</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local/york/missing-maryland-woman-maybe-in-the-york-area/1587852929" >Missing Maryland woman maybe in the York area</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/top-stories/pa-auditor-general-participates-in-panel-on-untested-rape-kits/1588509746" >PA auditor general participates in panel on untested rape kits</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.abc27.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                                                                                                                                                       
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/closings">Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/future-radar">Future Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/local-radar">Local Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/river-levels">River Levels</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather-cameras">Weather Cameras</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weathernet">WeatherNet</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/headlines/what-is-stormtrack-center-live/1017443946" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/stc-logo_1520436687601_36198340_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="What is StormTrack Center Live?">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/headlines/what-is-stormtrack-center-live/1017443946" >
                                                                    What is StormTrack Center Live?
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                    </ul>
                                                                        
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-investigators" href="#"></a>
                                                            <a href="https://www.abc27.com/investigators/investigations" data-dropdown="drop-nav-investigators" data-options="is_hover:true; hover_timeout:1000">Investigators</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-investigators" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/investigations">Investigations</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/on-deadline">On Deadline</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/restaurant-report">Restaurant Report</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/investigators/restaurant-report/restaurant-report-extremely-dirty-kitchen-improper-food-storage/1583228862" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/09/Restaurant_Report___extremely_dirty__kit_1_61572828_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Restaurant Report: 'extremely dirty' kitchen, improper food storage">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/investigators/restaurant-report/restaurant-report-extremely-dirty-kitchen-improper-food-storage/1583228862" >
                                                                    Restaurant Report: 'extremely dirty' kitchen, improper food storage
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/investigators/investigations/man-fighting-to-walk-faces-battle-with-insurance-company/1579149527" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/08/Man_fighting_to_walk_faces_battle_with_i_1_61492914_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Man fighting to walk faces battle with insurance company">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/investigators/investigations/man-fighting-to-walk-faces-battle-with-insurance-company/1579149527" >
                                                                    Man fighting to walk faces battle with insurance company
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/consumer/don-t-waste-your-money/black-friday-4k-tv-deals-real-or-just-hype-/1579677382" >Black Friday 4K TV Deals: Real or just hype?</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/consumer/don-t-waste-your-money/sears-bankruptcy-how-safe-are-warranties-/1579525588" >Sears bankruptcy: How safe are warranties?</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/investigators/investigations/pennsylvania-lottery-money-by-the-numbers/1575176380" >Pennsylvania Lottery money by the numbers</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/investigators/investigations/the-impact-of-fake-news-on-society-and-in-our-community/1573996740" >The impact of fake news on society and in our community</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.abc27.com/sports/local" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports/local">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports/nittany-nation">Nittany Nation</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports">National Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/the-big-game">The Big Game</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/boca-river-draw-22-in-first-leg-of-libertadores-cup-final/1589348829" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_placeholder-min.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Boca, River draw 2-2 in first leg of Libertadores Cup final">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/boca-river-draw-22-in-first-leg-of-libertadores-cup-final/1589348829" >
                                                                    Boca, River draw 2-2 in first leg of Libertadores Cup final
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/the-latest-titans-casey-carries-flag-as-salute-to-service/1588892280" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/11/12/Seahawks_Rams_Football_94096_61866558_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="The Latest: Fowler strip sack helps Rams up lead on Seattle">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/the-latest-titans-casey-carries-flag-as-salute-to-service/1588892280" >
                                                                    The Latest: Fowler strip sack helps Rams up lead on Seattle
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/ap-top-25-no-24-northwestern-ranked-after-winning-division/1589021200" >AP Top 25: No. 24 Northwestern ranked after winning division</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/rivers-leads-chargers-to-6th-straight-win-206-over-raiders/1589787638" >Rivers leads Chargers to 6th straight win, 20-6 over Raiders</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/edelman-2-others-hurt-for-patriots-in-loss-to-titans/1589772683" >Edelman, 2 others hurt for Patriots in loss to Titans</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/harvick-out-to-dominate-in-the-desert-and-qualify-for-finale/1589155632" >Kyle Busch sets up showdown with Kevin Harvick for the title</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.abc27.com/watch-live">Watch Live</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-health" href="#"></a>
                                                            <a href="https://www.abc27.com/health" data-dropdown="drop-nav-health" data-options="is_hover:true; hover_timeout:1000">Health</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-health" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/health/penn-state-health-webchats">Penn State Health Chats</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/health/upmcpinnacle-webchats">UPMC Pinnacle Chats</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/chat">Telehealth Webchat</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/national/fda-plans-strict-limits-on-sale-of-flavored-ecigarettes/1582361097" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/11/09/New_York-E-Cigarettes_82108_61542801_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="FDA plans strict limits on sale of flavored e-cigarettes">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/national/fda-plans-strict-limits-on-sale-of-flavored-ecigarettes/1582361097" >
                                                                    FDA plans strict limits on sale of flavored e-cigarettes
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/health/health-center/fda-approves-return-of-popular-primatene-mist-asthma-inhaler/1581279930" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/08/111-horz_1541698225532_61503322_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="FDA approves return of popular Primatene Mist asthma inhaler">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/health/health-center/fda-approves-return-of-popular-primatene-mist-asthma-inhaler/1581279930" >
                                                                    FDA approves return of popular Primatene Mist asthma inhaler
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/health/health-center/what-s-going-around-coughs-influenza-b-allergies/1580579824" >What's Going Around: Coughs, Influenza B, allergies</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/health/health-center/what-s-going-around-strep-throat-walking-pneumonia-asthma-issues/1566102649" >What's Going Around: Strep throat, walking pneumonia, asthma issues</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/health/health-center/what-s-going-around-stomach-bugs-walking-pneumonia-strep-throat/1548273554" >What's going around: Stomach bugs, walking pneumonia, strep throat</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/national/us-approves-first-new-type-of-flu-drug-in-2-decades/1546796497" >US approves first new type of flu drug in 2 decades</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.abc27.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/community-calendar">Calendar</a></li>
                                                                                                                                                                            <li><a href="/employerspotlight">Employer Spotlight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/gas-prices">Gas Prices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/holiday-vacations">Holiday Vacations</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/home-for-the-holidays">Home for the Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hometown-hero">Hometown Hero</a></li>
                                                                                                                                                                            <li><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/mr-food">Mr. Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/something-good">Something Good</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/take-the-pledge">Take the Pledge</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/vals-kids">Val's Kids</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/we-salute-you">We Salute You</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-gooddaypa" href="#"></a>
                                                            <a href="https://www.abc27.com/good-day-pa" data-dropdown="drop-nav-gooddaypa" data-options="is_hover:true; hover_timeout:1000">Good Day PA!</a>
                                  
 
            
                                                                     <ul id="drop-nav-gooddaypa" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/author-spotlight">Author Spotlight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/creature-feature">Creature Feature</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/gardening">Gardening</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/recipes">Recipes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/mommys-time-out">Mommy's Time Out</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/pinterest-with-patrick">Pinterest with Patrick</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/studio-sessions">Studio Sessions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/take-back-your-weekend">Take Back Your Weekend</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hot-item-of-the-week">Higashi's Hot Item of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/whitaker-center-science">Whitaker Center Science</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/financial-freedom">Financial Freedom</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/be-a-guest">Be a Guest</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.abc27.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hyfn-digital">Digital Advertising</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/apps">Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/jobs">Jobs at abc27</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/report-it">Report It</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9624_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-TOP-LEADERBOARD-AD_1.0">
        










    		

    



















































			























































































        



        


































































































    
            
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard1-169228" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-169228");
            }
        </script>
    </section>
    <!-- End: Ad -->
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		











    		

    



















































			























































































        



        

































































































    		

    



















































			























































































        



        


























































































  
 















    		

    



















































			























































































        



        
















































































































    
                                                            
                    





















            
            <!--altest ENABLED -->
            
    
    
                                                                                                                    
                            
        
        
    
                                                            
    
    
                    
        
    
                                                                
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'abc27.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Janel Knight';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Lancaster therapist arrested at hospital, accused of sexually assaulting patient | 1587835095';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/news/local/lancaster" class="category">Lancaster</a>
                <h1 class="headline">Lancaster therapist arrested at hospital, accused of sexually assaulting patient</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="https://www.abc27.com/meet-the-team/janel-knight/904906863">Janel Knight</a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:jknight@abc27.com"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Nov 11, 2018 04:15 AM EST</p>
                                                                            <p class="updated"><strong>Updated:</strong> Nov 11, 2018 09:18 AM EST</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.abc27.com/news/local/lancaster/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient/1587835095");
            });
        </script>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                                    
                
                
                
        
                                                
                                                                                                             <div class="portlet-boundary">
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Lancaster therapist arrested at hospital, accused of sexually assaulting patient</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                    <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                         <div class="item">
            <div class="media-container">
                <div class="responsive-wrapper">
                                                
            
                                                                    
                                    
            
        
        
        
         
                                                                             
                    
                                    
            
    
            
    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_3167684_115121">
        <img id="anvatoPlayPreview_3167684_115121-image-placeholder" class="placeholder invisible" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_3167684_115121-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_3167684_115121";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Lancaster\x20therapist\x20arrested\x20at\x20hospital\x2c\x20accused\x20of\x20sexually\x20assaulting\x20patient",
                        pInstance: pInstance,
                        url:"https://nxsglobal.storage.googleapis.com/whtm/video/video_studio/2018/11/11/Lancaster_therapist_arrested_at_hospital__accuse_3167684_1200.mp4",
                        poster:"https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Lancaster_therapist_arrested_at_hospital_1_61770485_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.videoId = "3167684";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.whtm/news/local/lancaster&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&description_url=https://www.abc27.com/news/local/lancaster/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient/1587835095&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1587835095%26coid%3D1587984394%26bob_ck%3D[bob_ck_val]%26testsite%3DA%26vidcat%3Dnews/local/lancaster&correlator=[timestamp]"
                        };
                    
                                            config.isBobImageTagEnable = true;
                        config.videoKeywords = "local\x2cnews\x2cTop\x20Video";
                        config.videoDescription = "Lancaster\x20therapist\x20arrested\x20at\x20hospital\x2c\x20accused\x20of\x20sexually\x20assaulting\x20patient";
                        config.videoDuration = "0:42";
                        config.pageUrl = "https://www.abc27.com/news/top-video/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient_20181111115721/1587984394";
                        config.playerWidthHeight = "640x360";
                    
                                                                                            config.plugins.comscore = {
                            clientId: "6036439",
                            ns_st_ci: "3167684",
                            ns_st_cl: "42000",
                            ns_st_ge: "local\x2cnews\x2cTop\x20Video",
                            ns_st_st: "WHTM",
                            c3: "https://www.abc27.com",
                            c4: "*null",
                            c6: "*null"
                        };
                    
                                            AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance);
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = 'abc27.com';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Shawn%20Moyer_1541927196853.jpg_61776706_ver1.0_640_360.jpg" alt="Shawn Moyer_1541927196853.jpg.jpg" />
                       <small class="copyright"></small>
                             </figure>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                    <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                            
    
                            
                
                
                                                    
                                                        
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Lancaster_therapist_arrested_at_hospital_1_61770485_ver1.0_640_360.jpg">
                <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Lancaster therapist arrested at hospital, accused of sexually assaulting patient"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                        
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Shawn%20Moyer_1541927196853.jpg_61776706_ver1.0_160_90.jpg">
                <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Shawn Moyer_1541927196853.jpg.jpg"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>
                
                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>
                
                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
    </div>
                                                        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>LANCASTER, Pa (WHTM) - Police have charged a pulmonary therapist at Lancaster General Hospital after a patient accused him of sexual assault.&nbsp;</p><p>Lancaster City Police said the patient said he woke up after he felt another person touching his genitals while inside a patient care room at the hospital&nbsp;on September 12. The patient did not know the hospital employee.&nbsp;</p><p>Police later identified the employee as&nbsp;Shawn Moyer, 30.&nbsp;</p><p>The patient said the touching was not in a clinical nature but for arousal. He told police that when he opened his eyes Moyer&#39;s penis was exposed while he was touching him. Moyer left the room when he realized the victim was conscious.&nbsp;</p><p>Police arrested Moyer at the hospital on November 8.&nbsp; He is in the Lancaster County Prison on $250,000 bail.&nbsp;</p><p>Police are asking the public if they know of any other similar incidents involving Moyer to give them a call at&nbsp;717-735-3350.</p><p>&nbsp;</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.abc27.com/news/local/lancaster/lancaster-therapist-arrested-at-hospital-accused-of-sexually-assaulting-patient/1587835095");
            });
        </script>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
        
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
        














	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_BC2lwAFo0rhu_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_BC2lwAFo0rhu"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1094655480_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9724_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		

    



















































			























































































        



        


























































































                




                                                        
        
                                                                                                                                                                                                                                                            <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                            
                            
    
                        
                                        
                <a href="/news/local/lancaster/lancaster-science-factory-explores-the-science-behind-star-wars/1588901927" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Science_Behind_Star_Wars_Movies_1_61822527_ver1.0_640_360.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Lancaster Science Factory explores..."></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Lancaster Science Factory explores...</p>
        </a>
                <a href="/news/local/lancaster/state-senator-county-treasurer-help-to-save-children-horses-from-fire/1584270569" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/09/State_senator__county_treasurer_help_to__1_61626042_ver1.0_640_360.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="State senator, county treasurer help..."></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">State senator, county treasurer help...</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7431_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		

    



















































			























































































        



        


































































































    
            
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-111471" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-111471");
            }
        </script>
    </section>
    <!-- End: Ad -->
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1705_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STORY-MORE-STORIES_1.1">
        









    		

    



















































			























































































        



        


































































































    		

    



















































			























































































        



        























































































































    

                
            
    <section class="module mod-headline-list">
                    
        
        <header class="mod-header ">
                                        <h2>More Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
 
                        
        
                
                                                                                    
                        
                        
                
                        
        <ul class="list">
                                                                                                        
    
    
            
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                                <li class="media">
                <div class="image-wrapper">
                    <a href="/news/world-news/world-leaders-gather-in-paris-a-century-after-wwi-armistice/1587814066"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/World_leaders_gather_in_Paris_a_century__1_61774076_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="World leaders gather in Paris a century after WWI armistice"></figure></a>
                           <small class="copyright"></small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/news/world-news/world-leaders-gather-in-paris-a-century-after-wwi-armistice/1587814066">
                            World leaders gather in Paris a century after WWI armistice
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                               
	
            <li class="crop-ellipsis" style="word-wrap: break-word;">
                                                                                                         <a href="/news/local/just-for-today-center-celebrates-veterans-works-to-expand-programs/1587451560">
                    Just for Today center celebrates veterans, works to expand programs
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                               
	
            <li class="crop-ellipsis" style="word-wrap: break-word;">
                                                                                                         <a href="/news/local/york/house-fire-kills-1-in-york-twp/1587835050">
                    House fire kills 1 in York Twp.
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                               
	
            <li class="crop-ellipsis" style="word-wrap: break-word;">
                                                                                                         <a href="/news/local/lancaster/lancaster-science-factory-explores-the-science-behind-star-wars/1588901927">
                    Lancaster Science Factory explores the science behind Star Wars
                                        </a>
                                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-M-STORY-MORE-STORIES");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7616_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7616"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STORY-MEET-THE-TEAM_1.2">
        









    		

    



















































			























































































        



        

















































































































    <section class="module mod-media-grid border">
      <header class="mod-header">
                            <h2>Investigations</h2>
                                                         </header>
        <div id="contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM" class="mod-content">
                                                                                                   
 
            
                                                                                                                                                                                       
        
 
                
        
                
                
  
    
                                    <ul class="list media small-block-grid-1">
                                                                                                                  
    
    
        
                                
            
            
        
        
        
        
    
            
            
        
                                
    
    
            
        
          
        
                        
  
        <li>
                          <div class="image-wrapper">
                                                   <a href="/investigators/restaurant-report/restaurant-report-extremely-dirty-kitchen-improper-food-storage/1583228862">
                     <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/09/Restaurant_Report___extremely_dirty__kit_1_61572828_ver1.0_640_360.jpg');">
                         <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Restaurant Report: 'extremely dirty' kitchen, improper food storage">
                     </figure>
                                      </a>
                           <small class="copyright"></small>
              </div>
             <div class="headline-wrapper">
                                                                                                                                                  <h4 class="">
                                                                                                                                              <a href="/investigators/restaurant-report/restaurant-report-extremely-dirty-kitchen-improper-food-storage/1583228862" >
                         Restaurant Report: 'extremely dirty' kitchen, improper food storage
                                                         </a>
                                            </h4>
                                                                                                                                 </div>
                  </li>

                                                                                            </ul>            
                    
                        </div>
      <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright"></p>
  </div>
   </footer>
 </section>
 
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-MEET-THE-TEAM").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5919_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		

    



















































			























































































        



        


































































































    
            
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1-191058" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-191058");
            }
        </script>
    </section>
    <!-- End: Ad -->
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6PHtQKDhKxZb_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6PHtQKDhKxZb"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1252257512_1.0">
        









    		

    



















































			























































































        



        


































































































    		

    



















































			























































































        



        























































































































    

                

<section class="module mod-headline-list">
                
        
        
        <header class="mod-header popular">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
        <div id="content-mod-headline-list-1252257512" class="mod-content">
    </div>
                    </section>
 <script>
(function($, A){
    var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873734438&_refresharticle_WAR_epwcmportlet_articleId=1252257512&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
    var content = $("#content-mod-headline-list-1252257512");
        content.empty();
        content.append("<div id='loader--mod-headline-list-1252257512' class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
    $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            $("#loader--mod-headline-list-1252257512").remove();
            var contentHTML = $(html.trim());
            content.append(contentHTML);
        }).fail(function() {
            $("#loader--mod-headline-list-1252257512").remove();
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
})(jQuery, AUI());
</script>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-1252257512").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1252257512");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Nin5PPgpusRA_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Nin5PPgpusRA"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1094656110_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5179_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5179"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		

    



















































			























































































        



        


































































































    		

    



















































			























































































        



        


























































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Latest  Local</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                             
        
         
        
                                
                        
                        
                        
        <ul class="list media lines">
                                                                                                        
    
    
        
                                
            
            
        
        
        
        
    
        
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local/lancaster/lancaster-science-factory-explores-the-science-behind-star-wars/1588901927"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Science_Behind_Star_Wars_Movies_1_61822527_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Lancaster Science Factory explores the science behind Star Wars"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/lancaster/lancaster-science-factory-explores-the-science-behind-star-wars/1588901927" class="crop-ellipsis" style="word-wrap: break-word;">
                            Lancaster Science Factory explores the science behind Star Wars
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
    
    
        
                        
            
            
        
        
        
        
    
        
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local/harrisburg/this-week-in-pennsylvania-november-11/1588604382"><figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/02/This_Week_in_Pennsylvania__September_2___0_53955372_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="This Week in Pennsylvania: November 11"></figure></a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/harrisburg/this-week-in-pennsylvania-november-11/1588604382" class="crop-ellipsis" style="word-wrap: break-word;">
                            This Week in Pennsylvania: November 11
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
    
    
        
                                
            
            
        
        
        
        
    
        
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/top-stories/pa-auditor-general-participates-in-panel-on-untested-rape-kits/1588509746"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/11/11/Auditor_General_hosts_panel_on_untested__1_61804848_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="PA auditor general participates in panel on untested rape kits"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/top-stories/pa-auditor-general-participates-in-panel-on-untested-rape-kits/1588509746" class="crop-ellipsis" style="word-wrap: break-word;">
                            PA auditor general participates in panel on untested rape kits
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0623_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		

    



















































			























































































        



        


































































































    
            
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-182629" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-182629");
            }
        </script>
    </section>
    <!-- End: Ad -->
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4135_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		

    



















































			























































































        



        


































































































    
            
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-191265" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-191265");
            }
        </script>
    </section>
    <!-- End: Ad -->
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
        
                
                        









    		

    



















































			























































































        



        



























































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WHTM"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/abc27news"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/abc27news"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                <li class="pinterest"><a href="https://www.pinterest.com/abc27news/"><i class="fa fa-pinterest icon"></i></a></li>
                                                                                                                                                    </ul>

            <div class="footer-links primary">
                                                                                                                            <div class="links">
                            <h4><a href="https://www.nexstar.tv/"></a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/terms-of-use" >Terms of Use</a></li>
                                                                                                                                        <li><a href="privacy-policy/#advertising" >About Our Ads</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv" target="_blank">FCC Public File</a></li>
                                                                                                                                                                    <li><a href="https://media.abc27.com/nxs-whtmtv-media-us-east-1/document_dev/2018/03/29/EEO%20Annual%20Report%20-%20WHTM%202017-2018_1522349349112_38637818_ver1.0.pdf" target="_blank">EEO Report</a></li>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/eeo-policy" >EEO Policy</a></li>
                                                                                                                                                                    <li><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/" target="_blank">Children's Programming</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; © 1998 - 2018 abc27.com | <a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			























































































        






































































































    
            
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-101300" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-101300");
            }
        </script>
    </section>
    <!-- End: Ad -->
    

        
                          










    		

    



















































			























































































        






































































































    
            
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-161454" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-161454");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.abc27.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1541947411000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


