























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Myles Snyder">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>York Catholic to dismiss early for Wednesday heat</title>

        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WHTM" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.abc27.com/news/local/york/york-catholic-to-dismiss-early-for-wednesday-heat/1417527493" }
,
    "headline": "York Catholic to dismiss early for Wednesday heat",
    "description": "York Catholic will send students home early on Wednesday because of the forecast high temperatures.",
    "author": {
        "@type": "Person",
        "name": "Myles Snyder"
    },
    "datePublished": "2018-09-04T16:03:27-0400",
    "dateModified": "2018-09-04T16:03:27-0400",
    "dateline": "YORK, Pa. (WHTM)",
    "articleBody": "&lt;p&gt;York Catholic will send students home early on Wednesday because of the forecast high temperatures.&lt;/p&gt;&lt;p&gt;Students will be dismissed at 11:30 a.m.&lt;/p&gt;&lt;p&gt;The school also dismissed students early on Tuesday.&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/20/education_school_05072015_39107759_ver1.0_640_360_1534794354793_52491387_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="York Catholic will send students home early on Wednesday because of the forecast high temperatures." lang="en-US" />
	



	
	
		<meta name="keywords" content="York,News,Local,Top Stories" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="York Catholic to dismiss early for Wednesday heat"/><meta property="og:description" content="York Catholic will send students home early on Wednesday because of the forecast high temperatures. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.abc27.com/news/local/york/york-catholic-to-dismiss-early-for-wednesday-heat/1417527493"/><meta property="og:image"  content="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/20/education_school_05072015_39107759_ver1.0_640_360_1534794354793_52491387_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHTM"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="York"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-09-04T20:03:27+0000"/><meta property="article:modified_time"  content="2018-09-04T20:03:27+0000"/><meta property="article:expiration_time"  content="2292-06-18T20:03:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="York Catholic to dismiss early for Wednesday heat"/><meta name="twitter:description" content="York Catholic will send students home early on Wednesday because of the forecast high temperatures. "/><meta name="twitter:site"  content="WHTM"/><meta name="twitter:image"  content="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/20/education_school_05072015_39107759_ver1.0_640_360_1534794354793_52491387_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.abc27.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180904 20:03:27"/><Attribute name="edate" value="1536091407768"/><Attribute name="edateformat" value="20180904 20:03:27"/><Attribute name="sdate" value="1536091407725"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900042"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="York"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="York Catholic will send students home early on Wednesday because of the forecast high temperatures. "/><Attribute name="Headline" value="York Catholic to dismiss early for Wednesday heat"/><Attribute name="Keywords" value="York,News,Local,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180904 20:03:27"/><Attribute name="PubDate" value="20180904 20:03:27"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="52491387"/><Attribute name="CompID" value="1383338979"/><Attribute name="URL" value="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/20/education_school_05072015_39107759_ver1.0_640_360_1534794354793_52491387_ver1.0_160_90.jpg"/><Attribute name="Title" value="education_school_05072015_39107759_ver1.0_640_360_1534794354793.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="84676880419" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;news&#x2f;local&#x2f;york&#x2f;york-catholic-to-dismiss-early-for-wednesday-heat&#x2f;1417527493" rel="canonical" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1536125934000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1536125934000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1535695828000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/favicon.ico">
<link rel="apple-touch-icon" href="https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/apple-touch-icon.png">

<style type="text/css">
				/* DDL "font_size_pixel_base" = ${default_font_size} */
	</style>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=94&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.1.1" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.2.1.1",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_0iuy0nsadS9U','56_INSTANCE_9624','101','56_INSTANCE_BC2lwAFo0rhu','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_7616','56_INSTANCE_5919','56_INSTANCE_6PHtQKDhKxZb','56_INSTANCE_Nin5PPgpusRA','56_INSTANCE_5179','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=94&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.1.1" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHTM';
				},
				getParentGroupName: function(){
					return 'WHTM';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.2.1.1" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.2.1.1" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/whtm/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whtm-staging/-/";
	var viewGalleryUrl = "/group/whtm/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873734443;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873734446";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873734443";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.abc27.com/news/local/york/york-catholic-to-dismiss-early-for-wednesday-heat/1417527493',
                    pageType : 'story',
                    pageKeywords : 'harrisburg news story template --- do not publish',
                    articleId : '1417527493',
                    adUnitSubName : '/news/local/york'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e8149a8ed3f0" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED --> 


<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTFH5XZ');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY" />
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || true == true)) {
            
            var propertiesStr = 'WHTM:UA-115761339-1,nxstWHTM:UA-57417094-2';
            var globalPropertiesStr = 'LakanaClientRollup:UA-57382719-1';
            var properties = [];

            if (globalPropertiesStr) {
                var arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        var arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'abc27.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WHTM';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'Myles Snyder';
            cmsContentId = '1417527493';
            source = 'WHTM';
            category = 'York';
            cmsInstance = 'nxs';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }            
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:2qvqbvna_g4';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=94&minifierType=js&languageId=en_US&b=6110&t=1535695828000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);
                    
                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">

  var cats =  'News,Local,York,Top Stories';
  var bob_kw = 'York,News,Local,Top Stories';
  var bob_desc = 'York\x20Catholic\x20will\x20send\x20students\x20home\x20early\x20on\x20Wednesday\x20because\x20of\x20the\x20forecast\x20high\x20temperatures\x2e\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
					
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
	<!-- END : Confiant Code -->
        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("394896224", "394896224", "394896224", "tv.nexstar.id3554new", "tv.nexstar.id3554new");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'ABC27 News | WHTM-TV',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-whtm controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        









    		        

    



















































			


















































































        
























































































    		        

    



















































			


















































































        






















































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.abc27.com/weather">78&deg;
                            <i class="    lwi lwi-day-sunny small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WHTM"><img src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png" alt="WHTM" /><div class="site-logo-wrapper" style="background:url(https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.abc27.com/weather">
       <h5 class="region">Harrisburg</h5>
       <h4 class="forecast">78&deg;<i class="    lwi lwi-day-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		        

    



















































			


















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.abc27.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/harrisburg">Harrisburg</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/carlisle-west-shore">Carlisle/West Shore</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/lancaster">Lancaster</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/lebanon">Lebanon</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/york">York</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/national">US/World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/consumer">Consumer</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/politics/election">Election</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/opioid-crisis">Opioid Crisis</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/politics/this-week-in-pennsylvania">This Week in Pennsylvania</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/back-to-school">Back to School</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/top-stories/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/05/Brett_s_Wednesday_Morning_Forecast_0_54264107_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Staying hot & humid through Thursday">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/top-stories/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829" >
                                                                    Staying hot & humid through Thursday
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/carlisle-west-shore/soggy-summer-causes-cumberland-valley-school-to-take-mold-day-/1418425795" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/05/Mold_found_at_Cumberland_Valley_elementa_0_54234850_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Soggy summer causes Cumberland Valley school to take "mold day"">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/carlisle-west-shore/soggy-summer-causes-cumberland-valley-school-to-take-mold-day-/1418425795" >
                                                                    Soggy summer causes Cumberland Valley school to take "mold day"
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/state/parents-of-penn-state-hazing-victim-settle-with-fraternity/1418997257" >Parents of Penn State hazing victim settle with fraternity</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/roads-bridges-remain-closed-from-friday-storm-damage/1416863650" >Roads, bridges remain closed from Friday storm damage</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/century-link-customers-unhappy-with-phone-internet-service/1418635142" >Century Link customers unhappy with phone, internet service</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/lancaster/darrenkamp-s-to-close-stores-after-86-years/1418998905" >Darrenkamp's to close stores after 86 years</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.abc27.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                                                                                                                                                                                                                                          
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/closings">Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/future-radar">Future Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/local-radar">Local Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/river-levels">River Levels</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather-cameras">Weather Cameras</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weathernet">WeatherNet</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/headlines/the-2018-abc27-weather-almanac/1017496681" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/almanac2018_1520442272730_36204029_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="The 2018 ABC27 Weather Almanac">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/headlines/the-2018-abc27-weather-almanac/1017496681" >
                                                                    The 2018 ABC27 Weather Almanac
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/headlines/what-is-stormtrack-center-live/1017443946" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/stc-logo_1520436687601_36198340_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="What is StormTrack Center Live?">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/headlines/what-is-stormtrack-center-live/1017443946" >
                                                                    What is StormTrack Center Live?
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                    </ul>
                                                                        
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-investigators" href="#"></a>
                                                            <a href="https://www.abc27.com/investigators/investigations" data-dropdown="drop-nav-investigators" data-options="is_hover:true; hover_timeout:1000">Investigators</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-investigators" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/investigations">Investigations</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/on-deadline">On Deadline</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/restaurant-report">Restaurant Report</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/investigators/investigations/woman-says-she-was-ripped-off-by-tree-removal-company/1417867775" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/04/Woman_says_she_was_ripped_off_by_tree_re_0_54188725_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman says she was ripped off by tree removal company">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/investigators/investigations/woman-says-she-was-ripped-off-by-tree-removal-company/1417867775" >
                                                                    Woman says she was ripped off by tree removal company
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/investigators/restaurant-report/restaurant-report-tossed-food-expired-milk-black-mold/1409407703" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/31/Restaurant_Report__Tossed_food__expired__0_53766490_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Restaurant Report: Tossed food, expired milk & black mold">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/investigators/restaurant-report/restaurant-report-tossed-food-expired-milk-black-mold/1409407703" >
                                                                    Restaurant Report: Tossed food, expired milk & black mold
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/investigators/restaurant-report/restaurant-report-employees-without-hairnets-live-animal-in-the-kitchen/1378113461" >Restaurant Report: Employees without hairnets, live animal in the kitchen</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/harrisburg/harrisburg-concludes-grading-probe-announces-staff-changes/1366133506" >Harrisburg concludes grading probe, announces staff changes</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/investigators/restaurant-report/restaurant-report-trash-mold-and-overflowing-grease/1359086122" >Restaurant Report: Trash, mold and overflowing grease</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/investigators/investigations/why-milk-is-cheaper-in-other-states/1357644703" >Why milk is cheaper in other states</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.abc27.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports/local">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports/nittany-nation">Nittany Nation</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports">National Sports</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/james-says-he-stands-with-nike-in-reference-to-kaepernick/1418923691" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/09/05/LeBron_James_Kaepernick_Fashion_20174_54257012_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="LeBron James says in Kaepernick reference: I stand with Nike">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/james-says-he-stands-with-nike-in-reference-to-kaepernick/1418923691" >
                                                                    LeBron James says in Kaepernick reference: I stand with Nike
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/throwin-nerd-challenges-perceptions-at-liverpool/1419417588" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/09/05/Liverpool_Throw_In_Coach_05446_54267338_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'Throw-in nerd' challenges perceptions at Liverpool">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/throwin-nerd-challenges-perceptions-at-liverpool/1419417588" >
                                                                    'Throw-in nerd' challenges perceptions at Liverpool
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/leading-off-mariners-brawl-in-clubhouse-rizzo-hurts-foot/1418598323" >LEADING OFF: Mariners brawl in clubhouse, Rizzo hurts foot</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/storm-and-mystics-to-meet-in-wnba-finals/1419258281" >Storm and Mystics to meet in WNBA Finals</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/2009-us-open-champ-del-potro-heat-stop-isner-in-quarters/1417804739" >'It's cruel, sometimes, tennis': Nadal tops Thiem at US Open</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/mariners-get-into-clubhouse-brawl-then-lose-to-orioles-53/1419213422" >Mariners get into clubhouse brawl, then lose to Orioles 5-3</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.abc27.com/watch-live">Always On</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-health" href="#"></a>
                                                            <a href="https://www.abc27.com/health" data-dropdown="drop-nav-health" data-options="is_hover:true; hover_timeout:1000">Health</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-health" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/health/penn-state-health-webchats">Penn State Health Chats</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/health/upmcpinnacle-webchats">UPMC Pinnacle Chats</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/webchats/heart-health-webchat/1233794894">Heart Health Webchat</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/health/health-center/cdc-salmonella-infections-linked-to-chicken/1407713113" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/30/CDC__Salmonella_infections_linked_to_chi_0_53684623_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="CDC: Salmonella infections linked to chicken">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/health/health-center/cdc-salmonella-infections-linked-to-chicken/1407713113" >
                                                                    CDC: Salmonella infections linked to chicken
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/health/health-center/know-what-to-say-when-postpartum-depression-hits-a-loved-one/1406377024" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/06/27/Serena_Williams_and_Allstate_Foundation_Purple_Purse_Campaign_Launch_01228_46881003_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Know what to say when postpartum depression hits a loved one">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/health/health-center/know-what-to-say-when-postpartum-depression-hits-a-loved-one/1406377024" >
                                                                    Know what to say when postpartum depression hits a loved one
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/national/aspirin-disappoints-for-avoiding-first-heart-attack-stroke/1397207564" >Correction: Aspirin-Heart Attacks story</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/health/health-center/new-shingles-vaccine-in-demand/1368446808" >New shingles vaccine in demand</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/cases-of-hand-foot-and-mouth-on-the-rise/1345051793" >Cases of hand foot and mouth on the rise</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/health/health-center/ribbon-cutting-for-new-wellspan-facility/1343111115" >Ribbon-cutting for new Wellspan facility</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.abc27.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/community-calendar">Calendar</a></li>
                                                                                                                                                                            <li><a href="/employerspotlight">Employer Spotlight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/gas-prices">Gas Prices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/holiday-vacations">Holiday Vacations</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hometown-hero">Hometown Hero</a></li>
                                                                                                                                                                            <li><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/mr-food">Mr. Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/something-good">Something Good</a></li>
                                                                                                                                                                            <li><a href="/news/summer-fun-guide-2018/1208548075">Summer Fun Guide</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/take-the-pledge">Take the Pledge</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/vals-kids">Val's Kids</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/we-salute-you">We Salute You</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-gooddaypa" href="#"></a>
                                                            <a href="https://www.abc27.com/good-day-pa" data-dropdown="drop-nav-gooddaypa" data-options="is_hover:true; hover_timeout:1000">Good Day PA!</a>
                                  
 
            
                                                                     <ul id="drop-nav-gooddaypa" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/author-spotlight">Author Spotlight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/creature-feature">Creature Feature</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/gardening">Gardening</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/recipes">Recipes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/mommys-time-out">Mommy's Time Out</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/pinterest-with-patrick">Pinterest with Patrick</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/studio-sessions">Studio Sessions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/take-back-your-weekend">Take Back Your Weekend</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/financial-freedom">Financial Freedom</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/be-a-guest">Be a Guest</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.abc27.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hyfn-digital">Digital Advertising</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/apps">Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/jobs">Jobs at abc27</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/report-it">Report It</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9624_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-TOP-LEADERBOARD-AD_1.0">
        










    		        

    



















































			


















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard1-126871" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-126871");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		











    		        

    



















































			


















































































        























































































    		        

    



















































			


















































































        
















































































  
 















    		        

    



















































			


















































































        






































































































    
                                                            
                    





















            
            <!--altest ENABLED -->
            
    
    
                                                                                                                    
                            
        
        
    
                                
                    
                    
                                                    
        
    
                                                                
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'abc27.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Myles Snyder';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'York Catholic to dismiss early for Wednesday heat | 1417527493';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/news/local/york" class="category">York</a>
                <h1 class="headline">York Catholic to dismiss early for Wednesday heat</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="https://www.abc27.com/meet-the-team/myles-snyder/904906551">Myles Snyder</a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:msnyder@abc27.com"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Sep 04, 2018 04:03 PM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Sep 04, 2018 04:03 PM EDT</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
                              $(".addthis_sharing_toolbox").each(function(){
                                 //$(this).attr("data-url","$addThisUrl");
                              });
        </script>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                            
                
                
                
        
                                                
                                                                 <aside class="mod-inline media ">
            <figure class="crop-photo image" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/20/education_school_05072015_39107759_ver1.0_640_360_1534794354793_52491387_ver1.0_640_360.jpg');">
                <div class="image-wrapper">
                    <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-">
                        <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="York Catholic to dismiss early for Wednesday heat">
                                                           <small class="copyright"></small>
                                             </a>
                </div>
                <figcaption></figcaption>
            </figure>
        </aside>
        <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
            <figure class="media">
                <div class="image-wrapper">
                    <img src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/08/20/education_school_05072015_39107759_ver1.0_640_360_1534794354793_52491387_ver1.0_640_360.jpg" alt="York Catholic to dismiss early for Wednesday heat">
                                                   <small class="copyright"></small>
                                     </div>
                <figcaption></figcaption>
            </figure>
            <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
        </div>
                        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>YORK, Pa. (WHTM) - York Catholic will send students home early on Wednesday because of the forecast high temperatures.</p><p>Students will be dismissed at 11:30 a.m.</p><p>The school also dismissed students early on Tuesday.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
                              $(".addthis_sharing_toolbox").each(function(){
                                 //$(this).attr("data-url","$addThisUrl");
                              });
        </script>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
                        
                
                        
                                
                                                
            <script>
            $(document).ready(function() {
                //judge if the mobile/tablet device
                var MobileUA = (function() {
                    var ua = navigator.userAgent.toLowerCase();  

                    var mua = {
                        IOS: /ipod|iphone|ipad/.test(ua), //iOS
                        IPHONE: /iphone/.test(ua), //iPhone
                        IPAD: /ipad/.test(ua), //iPad
                        ANDROID: /android/.test(ua), //Android Device
                        WINDOWS: /windows/.test(ua), //Windows Device
                        TOUCH_DEVICE: ('ontouchstart' in window) || /touch/.test(ua), //Touch Device
                        MOBILE: /mobile/.test(ua), //Mobile Device (iPad)
                        ANDROID_TABLET: false, //Android Tablet
                        WINDOWS_TABLET: false, //Windows Tablet
                        TABLET: false, //Tablet (iPad, Android, Windows)
                        SMART_DEVICE: false, //Tablet Mobile
                        SMART_PHONE: false //Smart Phone (iPhone, Android)
                    };  

                    mua.ANDROID_TABLET = mua.ANDROID && !mua.MOBILE;
                    mua.WINDOWS_TABLET = mua.WINDOWS && /tablet/.test(ua);
                    mua.TABLET = mua.IPAD || mua.ANDROID_TABLET || mua.WINDOWS_TABLET;
                    mua.SMART_PHONE = mua.MOBILE && !mua.TABLET;  
                    mua.SMART_DEVICE = mua.MOBILE || mua.TABLET;
                    console.log("DEVICE INFO:");
                    console.log(mua);
                    return mua;
                }());

                //render LKQD Ad container
                /* Set up required vars to render async ads */
                if (!MobileUA.SMART_DEVICE) {
                    var paragraphNumber = 3,
                        paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                        length = paragraphs.length,
                        minParagraphCharacterLengthForAd = 75,
                        realParagraphTotal = 0;

                    if (length >= paragraphNumber) {
                        /* Iterate over the paragraphs and inject ads */
                        for (var i = 0; i < length; i++ ) {
                           var paragraphLength = $(paragraphs[i]).text().length;
                           if(paragraphLength > minParagraphCharacterLengthForAd) {
                                realParagraphTotal++;
                            }

                            if(realParagraphTotal === paragraphNumber) {
                                /* name space the story body ad ids */
                                $("<div id='lkqd-ad-476-683831-outstream-incontent-1417527493'></div>").insertAfter(paragraphs[i]);
                                break;
                            }
                        }
                    } else if (length > 0) {
                        $("<div id='lkqd-ad-476-683831-outstream-incontent-1417527493'></div>").insertAfter(paragraphs[length - 1]);
                    }
                      
(function()
{
  var lkqdSettings = {
    pid: 476,
    sid: 683831,
    playerContainerId: 'lkqd-ad-476-683831-outstream-incontent-1417527493',
    playerId: '',
    playerWidth: '',
    playerHeight: '',
    execution: 'outstream',
    placement: 'incontent',
    playInitiation: 'auto',
    controls: true,
    volume: 0,
    pageUrl: '',
    trackImp: '',
    trackClick: '',
    custom1: '',
    custom2: '',
    custom3: '',
    pubMacros: '',
    dfp: false,
    lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString()
  };

  var lkqdVPAID;
  var creativeData = '';
  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings:lkqdSettings };

  function onVPAIDLoad()
  {
    lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
  }

  var vpaidFrame = document.createElement('iframe');
  vpaidFrame.id = lkqdSettings.lkqdId;
  vpaidFrame.name = lkqdSettings.lkqdId;
  vpaidFrame.style.display = 'none';
  var vpaidFrameLoaded = function() {
    vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
    vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831';
    vpaidLoader.onload = function() {
      lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
      onVPAIDLoad();
      lkqdVPAID.handshakeVersion('2.0');
      lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
    };
    vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
  };
  vpaidFrame.onload = vpaidFrameLoaded;
  vpaidFrame.onerror = vpaidFrameLoaded;
  document.documentElement.appendChild(vpaidFrame);
})();

                  }

            });
          </script>
            












	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_BC2lwAFo0rhu_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_BC2lwAFo0rhu"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1094655480_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9724_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		        

    



















































			


















































































        
















































































                




                                                        
        
                                                                                                                                                                                                                                                                                        <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                            
                            
    
                        
                                        
                <a href="/news/local/york/potent-drugs-pose-new-danger-to-police/1417602915" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/04/Potent_drugs_pose_new_danger_to_police_0_54175692_ver1.0_640_360.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Potent drugs pose new danger"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Potent drugs pose new danger</p>
        </a>
                <a href="/news/local/york/bridge-over-lake-williams-to-close/1417116591" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/04/Bridge_over_Lake_Williams_to_close_0_54154956_ver1.0_640_360.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Bridge over Lake Williams to close"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Bridge over Lake Williams to close</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7431_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		        

    



















































			


















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-159865" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-159865");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1705_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STORY-MORE-STORIES_1.1">
        









    		        

    



















































			


















































































        
























































































    		        

    



















































			


















































































        













































































































    



                
            
    <section class="module mod-headline-list">
                            <header class="mod-header ">
                                        <h2>More Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
 
                        
        
                
                                                                                    
                        
                        
                        
        <ul class="list">
                                                                                                    
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                                <li class="media">
                <div class="image-wrapper">
                    <a href="/news/top-stories/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/05/Brett_s_Wednesday_Morning_Forecast_0_54264107_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Staying hot & humid through Thursday"></figure></a>
                           <small class="copyright"></small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/news/top-stories/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829">
                            Staying hot & humid through Thursday
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                               
            <li class="crop-ellipsis" style="word-wrap: break-word;">
                                                    
                                 <a href="/news/local/carlisle-west-shore/soggy-summer-causes-cumberland-valley-school-to-take-mold-day-/1418425795">
                    Soggy summer causes Cumberland Valley school to take "mold day"
                                        </a>
                                                    </li>
                                                                                                                                                
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                               
            <li class="crop-ellipsis" style="word-wrap: break-word;">
                                                    
                                 <a href="/news/state/parents-of-penn-state-hazing-victim-settle-with-fraternity/1418997257">
                    Parents of Penn State hazing victim settle with fraternity
                                        </a>
                                                    </li>
                                                                                                                                                
            
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                               
            <li class="crop-ellipsis" style="word-wrap: break-word;">
                                                    
                                 <a href="/news/local/roads-bridges-remain-closed-from-friday-storm-damage/1416863650">
                    Roads, bridges remain closed from Friday storm damage
                                        </a>
                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-M-STORY-MORE-STORIES");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7616_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7616"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STORY-MEET-THE-TEAM_1.2">
        









    		        

    



















































			


















































































        




































































































    <section class="module mod-media-grid border">
      <header class="mod-header">
                            <h2>Investigations</h2>
                                                         </header>
        <div id="contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM" class="mod-content">
                                                                                                   
 
       
                                                                                                                                                                                       
        
 
                        
                
                
                  
  
            
        <ul class="list media small-block-grid-1">
                                                                                                      
        
                                
            
            
            
            
        
            
        
                                    
        
    
        
        
            
        
          
        
                          
  
        <li>
                          <div class="image-wrapper">
                                                   <a href="/investigators/investigations/woman-says-she-was-ripped-off-by-tree-removal-company/1417867775">
                     <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/04/Woman_says_she_was_ripped_off_by_tree_re_0_54188725_ver1.0_640_360.jpg');">
                         <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman says she was ripped off by tree removal company">
                     </figure>
                                      </a>
                           <small class="copyright"></small>
              </div>
             <div class="headline-wrapper">
                                                                                          <h4 class="">
                                                                                                                                              <a href="/investigators/investigations/woman-says-she-was-ripped-off-by-tree-removal-company/1417867775" >
                         Woman says she was ripped off by tree removal company
                                                         </a>
                                            </h4>
                                                                                              </div>
                  </li>

                                                                                    </ul>
                        </div>
      <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright"></p>
  </div>
   </footer>
 </section>
 
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-MEET-THE-TEAM").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5919_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		        

    



















































			


















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1-128174" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-128174");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6PHtQKDhKxZb_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6PHtQKDhKxZb"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1252257512_1.0">
        









    		        

    



















































			


















































































        
























































































    		        

    



















































			


















































































        













































































































    



                

<section class="module mod-headline-list">
                                <header class="mod-header popular">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
        <div id="content-mod-headline-list-1252257512" class="mod-content">
    </div>
                    </section>
 <script>
(function($, A){
    var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873734438&_refresharticle_WAR_epwcmportlet_articleId=1252257512&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
    var content = $("#content-mod-headline-list-1252257512");
        content.empty();
        content.append("<div id='loader--mod-headline-list-1252257512' class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
    $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            $("#loader--mod-headline-list-1252257512").remove();
            var contentHTML = $(html.trim());
            content.append(contentHTML);
        }).fail(function() {
            $("#loader--mod-headline-list-1252257512").remove();
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
})(jQuery, AUI());
</script>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-1252257512").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1252257512");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Nin5PPgpusRA_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Nin5PPgpusRA"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1094656110_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5179_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5179"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		        

    



















































			


















































































        
























































































    		        

    



















































			


















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Latest  Local</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                             
        
         
        
                                
                        
                        
                        
        <ul class="list media lines">
                                                                                                        
        
                            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local/eastern-york-closing-2-elementary-schools-early-because-of-heat/1419399030"><figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2016/07/06/ap_12063011163_39111436_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Eastern York School District closing 2 elementary schools early because of heat"></figure></a>
                             <small class="copyright">Copyright by WHTM - All rights reserved</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/eastern-york-closing-2-elementary-schools-early-because-of-heat/1419399030" class="crop-ellipsis" style="word-wrap: break-word;">
                            Eastern York School District closing 2 elementary schools early because of heat
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local/sewing-superheros/1419324714"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/05/Sewing_to_save_lives_0_54268539_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Sewing Superheros"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/sewing-superheros/1419324714" class="crop-ellipsis" style="word-wrap: break-word;">
                            Sewing Superheros
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local/mommy-minute-young-cancer-survivor-hopes-to-raise-awareness/1416731028"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/09/05/Mommy_Minute_0_54270806_ver1.0_320_180.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Mommy Minute: Young cancer survivor hopes to raise awareness"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/mommy-minute-young-cancer-survivor-hopes-to-raise-awareness/1416731028" class="crop-ellipsis" style="word-wrap: break-word;">
                            Mommy Minute: Young cancer survivor hopes to raise awareness
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0623_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		        

    



















































			


















































































        
























































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-120223" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-120223");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4135_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		        

    



















































			


















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-182056" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-182056");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
        
                
        		









    		        

    



















































			


















































































        

















































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="" title="Go to "><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/abc27news"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/abc27news"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                <li class="pinterest"><a href="https://www.pinterest.com/abc27news/"><i class="fa fa-pinterest icon"></i></a></li>
                                                                                                                                                    </ul>

            <div class="footer-links primary">
                                                                                                                            <div class="links">
                            <h4><a href="https://www.nexstar.tv/"></a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/terms-of-use" >Terms of Use</a></li>
                                                                                                                                        <li><a href="privacy-policy/#advertising" >About Our Ads</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv" target="_blank">FCC Public File</a></li>
                                                                                                                                                                    <li><a href="https://media.abc27.com/nxs-whtmtv-media-us-east-1/document_dev/2018/03/29/EEO%20Annual%20Report%20-%20WHTM%202017-2018_1522349349112_38637818_ver1.0.pdf" target="_blank">EEO Report</a></li>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/eeo-policy" >EEO Policy</a></li>
                                                                                                                                                                    <li><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/" target="_blank">Children's Programming</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; © 1998 - 2018 abc27.com | <a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		        

    



















































			











































































































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-154353" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-154353");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        
                          










    		        

    



















































			











































































































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-104928" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-104928");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.abc27.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1535695828000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


