

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="The Associated Press ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>Hawaii woman missing for 2 weeks rescued from Maui forest</title>

        









<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WHTM" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png"
        }
    }	,
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.abc27.com/news/national/hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest/2026380913" }
,
    "headline": "Hawaii woman missing for 2 weeks rescued from Maui forest",
    "description": "WAILUKU, Hawaii (AP) &#x2014; A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago.",
    "author": {
        "@type": "Person",
        "name": "	The Associated Press 	"
    },
    "datePublished": "2019-05-25T08:55:40-0400",
    "dateModified": "2019-05-25T23:26:59-0400",
    "articleBody": "&amp;lt;p&amp;gt;WAILUKU, Hawaii (AP) &amp;amp;mdash; A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Amanda Eller was found injured in the Makawao Forest Reserve, the Maui News reported Friday.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Family spokeswoman Sarah Haynes confirmed she spoke with Eller&amp;amp;rsquo;s father John. Eller was being airlifted to safety.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;The physical therapist from the Maui town of Haiku went missing on May 8. Her white Toyota RAV4 was found in the forest parking lot with her phone and wallet inside.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Hundreds of volunteers have searched for her since.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Javier Cantellops said he was searching for Eller from a helicopter along with Chris Berquist and Troy Helmers when they spotted her, reported the Honolulu Star-Advertiser.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Cantellops said she was in the bed of a creek with waterfalls on either side.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;It&amp;amp;rsquo;s unknown how or to what extent Eller was injured, as well as how she survived until she was found.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;The Honolulu newspaper also reported that a photo was posted to a Facebook page tracking the search, showing a smiling Eller with what appeared to be injuries to her face and dirt on her clothing. The photo shows Eller surrounded by Cantellops, Berquist and Helmers.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;___&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Information from: The Maui News, http://www.mauinews.com&amp;lt;/p&amp;gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/findamanda_1558789822379_89066729_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/findamanda_1558789822379_89066729_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "video": {
        "@type": "VideoObject",
        "name": "Hawaii woman missing for 2 weeks rescued from Maui forest",
        "thumbnailUrl": "https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/Hawaii_woman_missing_for_2_weeks_rescued_0_89123018_ver1.0_160_90.jpg",
        "contentUrl": "https://4xpnqd3b7nj5t7pa4grf6uofjf.gcdn.anvato.net/whtm/video/video_studio/2019/05/25/Hawaii_woman_missing_for_2_weeks_rescued_from_Ma_3652975_1200.mp4?Expires=1653449015&KeyName=mcpkey1&Signature=jmUi3N7aOur-vvMsk9Khxa7TAsQ",
        "dateCreated": "2019-05-25T23:24:03-0400",
        "dateModified": "2019-05-25T23:24:03-0400",
        "description": "Hawaii woman missing for 2 weeks rescued from Maui forest",
        "uploadDate": "2019-05-25T23:24:03-0400"    }
    }
</script>



    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="WAILUKU, Hawaii (AP) &#x2014; A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago." lang="en-US" />
	



	
	
		<meta name="keywords" content="National,News,Top Stories" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Hawaii woman missing for 2 weeks rescued from Maui forest"/><meta property="og:description" content="WAILUKU, Hawaii (AP) — A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.abc27.com/news/national/hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest/2026380913"/><meta property="og:image"  content="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/Hawaii_woman_missing_for_2_weeks_rescued_0_89123018_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHTM"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="National"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2019-05-26T03:26:59+00:00"/><meta property="article:modified_time"  content="2019-05-26T03:26:59+00:00"/><meta property="article:expiration_time"  content="2019-06-24T12:55:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Hawaii woman missing for 2 weeks rescued from Maui forest"/><meta name="twitter:description" content="WAILUKU, Hawaii (AP) — A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago. "/><meta name="twitter:site"  content="WHTM"/><meta name="twitter:image"  content="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/Hawaii_woman_missing_for_2_weeks_rescued_0_89123018_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.abc27.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190526 03:26:59"/><Attribute name="edate" value="1558841219352"/><Attribute name="edateformat" value="20190526 03:26:59"/><Attribute name="sdate" value="1558841219482"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900042"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="National"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Top Video"/></DataObject><DataObject type="Story"><Attribute name="Description" value="WAILUKU, Hawaii (AP) — A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago. "/><Attribute name="Headline" value="Hawaii woman missing for 2 weeks rescued from Maui forest"/><Attribute name="Keywords" value="National,News,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190526 03:26:59"/><Attribute name="PubDate" value="20190526 03:26:59"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Hawaii woman missing for 2 weeks rescued from Maui forest"/><Attribute name="Category" value="[Top Video]"/><Attribute name="CompID" value="2027438907"/><Attribute name="URL" value="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/Hawaii_woman_missing_for_2_weeks_rescued_0_89123018_ver1.0_160_90.jpg"/><Attribute name="Title" value="Hawaii woman missing for 2 weeks rescued from Maui forest"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="89066729"/><Attribute name="Caption" value="<p>(Facebook/<span class=&quot;wsc-spelling-problem&quot; data-spelling-word=&quot;FindAmanda&quot; data-wsc-lang=&quot;en_US&quot;>FindAmanda</span>)</p>"/><Attribute name="Credit" value="Copyright {yyyy} Cable News Network/Turner Broadcasting System, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="2026393442"/><Attribute name="URL" value="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/findamanda_1558789822379_89066729_ver1.0_160_90.jpg"/><Attribute name="Title" value="findamanda_1558789822379.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="84676880419" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;news&#x2f;national&#x2f;hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest&#x2f;2026380913" rel="canonical" />
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;amp&#x2f;news&#x2f;national&#x2f;hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest&#x2f;2026380913" rel="amphtml" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1558832372000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1558832372000" rel="stylesheet" type="text/css" />

	<!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true -->
<script src="//cdn.blueconic.net/nexstar.js"></script>
<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;abc27&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-whtm&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1558596032000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
       




	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
    <link rel="shortcut icon" href="https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/favicon.ico">
<link rel="apple-touch-icon" href="https://www.abc27.com/nxs-main-v2-theme/images/color_schemes/whtm/apple-touch-icon.png">



<style type="text/css">
					            /* DDL "font_size_pixel_base" = ${default_font_size} */
            </style>
<!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true -->
	<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=94&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.8.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.8.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_0iuy0nsadS9U','56_INSTANCE_9624','101','56_INSTANCE_BC2lwAFo0rhu','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_7616','56_INSTANCE_5919','56_INSTANCE_6PHtQKDhKxZb','56_INSTANCE_Nin5PPgpusRA','56_INSTANCE_5179','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHTM';
				},
				getParentGroupName: function(){
					return 'WHTM';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.8.0.0" type="text/javascript"></script>
			<script type="text/javascript">
	var viewStoryUrl = "/group/whtm/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whtm-staging/-/";
	var viewGalleryUrl = "/group/whtm/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873734443;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873734446";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873734443";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.abc27.com/news/national/hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest/2026380913',
                    pageType : 'story',
                    pageKeywords : 'national_news template - do not publish',
                    articleId : '2026380913',
                    adUnitSubName : '/news/national'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e8149a8ed3f0" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED -->

<!-- begin Amazon A9 script -->
<script type="text/javascript">
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3410',
        adServer: 'googletag'
    });
</script>
<!-- end Amazon A9 script -->


<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTFH5XZ');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY" /><!-- Global Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJJZHXD');</script>
<!-- End Global Tag Manager -->
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">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</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:2qvqbvna_g4';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=94&minifierType=js&languageId=en_US&b=6102&t=1558596032000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);

                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">
!function(){

  var cats =  'National\x2cNews\x2cTop\x20Stories\x2cTop\x20Video';
  var bob_kw = 'National\x2cNews\x2cTop\x20Stories';
  var bob_desc = 'WAILUKU\x2c\x20Hawaii\x20\x28AP\x29\x20\x2014\x20A\x20Hawaii\x20woman\x20has\x20been\x20found\x20alive\x20in\x20a\x20forest\x20on\x20Maui\x20island\x20after\x20going\x20missing\x20more\x20than\x20two\x20weeks\x20ago\x2e\x20';
  var testsite = (parseInt('1') === 2) ? "B" : "A" ; //Site Versioning with BoB

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc + '&testsite=' + testsite;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();

  // GPT Tag for Site Versioning
  window.googletag = window.googletag || {};
  googletag.cmd   = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('testsite', testsite);
  })

}()
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
                    
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
    <!-- END : Confiant Code -->

<!-- BEGIN : Amendment to Modernizr -->
<script type="text/javascript">
(function($){
    window.setTimeout(function () {
        /* IE Detection */
        var isIE =  (navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') > 0);
        if(isIE){
            $('html').addClass('ie');
        }
    }, 0);
})(jQuery);
</script>
<!-- END : Amendment to Modernizr -->

    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/whtm');
            }
        })();
    </script>


        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("394896224", "394896224", "394896224", "tv.nexstar.id3554new", "tv.nexstar.id3554new");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'ABC27 News | WHTM-TV',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-whtm controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->






































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
            









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        






































































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.abc27.com/weather">72&deg;
                            <i class="    lwi lwi-night-partly-cloudy small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                
                        
                        
            <div class="site-logo"><a href="/" title="Go to WHTM"><img src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png" alt="WHTM" /><div class="site-logo-wrapper" style="background:url(https://media.abc27.com/nxs-whtmtv-media-us-east-1/theme/images/whtm_masthead_Logo.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search-mobile__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.abc27.com/weather">
       <h5 class="region">Harrisburg</h5>
       <h4 class="forecast">72&deg;<i class="    lwi lwi-night-partly-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			






























































































































        



        































































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.abc27.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/harrisburg">Harrisburg</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/carlisle-west-shore">Carlisle/West Shore</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/lancaster">Lancaster</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/lebanon">Lebanon</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/local/york">York</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/national">US/World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/consumer">Consumer</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/politics/election">Election</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/opioid-crisis">Opioid Crisis</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/politics/this-week-in-pennsylvania">This Week in Pennsylvania</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/womens-history">Celebrating Women</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/news/consumer/auto-reviews">Cool Car Auto Reviews</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/washington-dc-bureau">DC Bureau</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/heart-of-the-midstate">Heart of the Midstate</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Clouds&#x20;giving&#x20;way&#x20;to&#x20;sun&#x20;for&#x20;Memorial&#x20;Day" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                   <small class="copyright"></small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829" >
                                                                    Clouds giving way to sun for Memorial Day
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                    
    
    
            
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/harrisburg/update-police-say-man-arrested-who-was-involved-in-harrisburg-shooting/2028089085" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Man_arrested_for_fatal_shooting_during_r_0_89285233_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Man_arrested_for_fatal_shooting_during_r_0_89285233_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Man_arrested_for_fatal_shooting_during_r_0_89285233_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Man_arrested_for_fatal_shooting_during_r_0_89285233_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Man&#x20;arrested&#x20;for&#x20;fatal&#x20;shooting&#x20;during&#x20;robbery&#x20;in&#x20;Harrisburg" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                   <small class="copyright"></small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/harrisburg/update-police-say-man-arrested-who-was-involved-in-harrisburg-shooting/2028089085" >
                                                                    Man arrested for fatal shooting during robbery in Harrisburg
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/national/official-likely-tornado-destroys-motel-in-oklahoma/2027680094" >Tornadoes rake 2 Oklahoma cities, killing 2 and injuring 29</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local/yearbook-club-s-decision-to-blur-maga-hats-sparks-outrage/2027265600" >Yearbook club's decision to blur MAGA hats sparks outrage</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local/harrisburg/family-holds-group-search-for-missing-man-with-dementia/2030303765" >Family holds group search for missing man with dementia</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/bart-starr-1960s-green-bay-quarterback-dies-at-85/2028282410" >Bart Starr, QB who led Packers to greatness, dies at 85</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.abc27.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                         	                                                                                                                                         
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/closings">Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/precisioncast">Future Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/local-radar">Local Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/rivers-creeks">River Levels</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather-cameras">Weather Cameras</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weathernet">WeatherNet</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/weather-almanac">Weather Almanac</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                        
            
            
        
        
        
        
                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/headlines/what-is-stormtrack-center-live/1017443946" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/stc-logo_1520436687601_36198340_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/stc-logo_1520436687601_36198340_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/stc-logo_1520436687601_36198340_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2018/03/07/stc-logo_1520436687601_36198340_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="What&#x20;is&#x20;StormTrack&#x20;Center&#x20;Live&#x3f;" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                      <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/headlines/what-is-stormtrack-center-live/1017443946" >
                                                                    What is StormTrack Center Live?
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                    </ul>
                                                                        
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-investigators" href="#"></a>
                                                            <a href="https://www.abc27.com/investigators/investigations" data-dropdown="drop-nav-investigators" data-options="is_hover:true; hover_timeout:1000">Investigators</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-investigators" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/investigations">Investigations</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/on-deadline">On Deadline</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/investigators/restaurant-report">Restaurant Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/your-local-neighborhood-alert">Your Local Neighborhood Alert</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/investigators/restaurant-report/restaurant-report-mildew-mold-cat-food/2024748810" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Restaurant&#x20;Report&#x3a;&#x20;Mildew&#x2c;&#x20;mold&#x2c;&#x20;cat&#x20;food" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                   <small class="copyright"></small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/investigators/restaurant-report/restaurant-report-mildew-mold-cat-food/2024748810" >
                                                                    Restaurant Report: Mildew, mold, cat food
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/investigators/investigations/online-buyer-beware-expensive-returns-could-cost-you/2021925859" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/Online_buyer_beware__Expensive_returns_c_1_88814326_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/Online_buyer_beware__Expensive_returns_c_1_88814326_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/Online_buyer_beware__Expensive_returns_c_1_88814326_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/Online_buyer_beware__Expensive_returns_c_1_88814326_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Online&#x20;buyer&#x20;beware&#x3a;&#x20;Expensive&#x20;returns&#x20;could&#x20;cost&#x20;you" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                   <small class="copyright"></small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/investigators/investigations/online-buyer-beware-expensive-returns-could-cost-you/2021925859" >
                                                                    Online buyer beware: Expensive returns could cost you
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/investigators/investigations/experts-warn-of-counterfeit-car-seats/2016892835" >Experts warn of counterfeit car seats</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/investigators/restaurant-report/restaurant-report-insects-uncovered-food-raw-pork/2008857778" >Restaurant Report: Insects, uncovered food, raw pork</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/investigators/investigations/is-pa-dragging-its-feet-on-lyme-disease-prevention-/2007135065" >Is Pennsylvania dragging feet on Lyme disease prevention?</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/investigators/investigations/midstate-counties-will-not-see-new-voting-machines-for-may-primary/2001291093" >Midstate counties will not see new voting machines for May primary</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.abc27.com/sports/local" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports/local">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports/nittany-nation">Nittany Nation</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/sports">National Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/big-race-indy-2019">The Big Race Indy</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                        
            
        
        
        
        
        
                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/truex-overcomes-early-problems-to-win-cocacola-600/2030432717" >
                                                                	            					
																																	                        	        	        	                			
																																	            	                    	        	        	                			
																																	            	                    	        	        	                	        						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png 160w" data-sizes="160px" alt="Truex&#x20;overcomes&#x20;early&#x20;problems&#x20;to&#x20;win&#x20;Coca-Cola&#x20;600" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                    </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/truex-overcomes-early-problems-to-win-cocacola-600/2030432717" >
                                                                    Truex overcomes early problems to win Coca-Cola 600
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                    
    
    
        
                        
            
        
        
        
        
            
                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/businessman-dan-gilbert-recovering-after-stroke-symptoms/2030345629" >
                                                                	            					
																																	                        	        	        	                			
																																	            	                    	        	        	                			
																																	            	                    	        	        	                	        						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png 160w" data-sizes="160px" alt="Cavaliers&#x20;owner&#x20;Dan&#x20;Gilbert&#x20;recovering&#x20;after&#x20;stroke&#x20;symptoms" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                    </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/businessman-dan-gilbert-recovering-after-stroke-symptoms/2030345629" >
                                                                    Cavaliers owner Dan Gilbert recovering after stroke symptoms
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/the-latest-slim-hopes-of-a-local-winner-at-the-monaco-gp/2027862156" >The Latest: Martin Truex Jr. wins NASCAR's Coca-Cola 600</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/bart-starr-1960s-green-bay-quarterback-dies-at-85/2028282410" >Bart Starr, QB who led Packers to greatness, dies at 85</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/leading-off-kershaw-vs-degrom-cubs-players-collide/2030308714" >LEADING OFF: Kershaw vs deGrom, Cubs players collide</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/cubs-slugger-kris-bryant-exits-game-after-outfield-collision/2029577425" >Cubs slugger Kris Bryant exits game after outfield collision</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.abc27.com/watch-live">Watch Live</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-health" href="#"></a>
                                                            <a href="https://www.abc27.com/health" data-dropdown="drop-nav-health" data-options="is_hover:true; hover_timeout:1000">Health</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-health" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href="https://www.abc27.com/buddy-check-27">Buddy Check 27</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/health/penn-state-health-webchats">Penn State Health Chats</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/health/penn-state-health-web-chats/cancer-survivorship-webchat-2/1953805014">Cancer Survivorship Webchat</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/what-s-going-around-hand-foot-and-mouth-croup/2020609921" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/What_s_Going_Around_0_88677168_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/What_s_Going_Around_0_88677168_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/What_s_Going_Around_0_88677168_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/23/What_s_Going_Around_0_88677168_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="What&#x27;s&#x20;Going&#x20;Around&#x3a;&#x20;Hand&#x2c;&#x20;foot&#x20;and&#x20;mouth&#x2c;&#x20;croup" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                   <small class="copyright"></small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/what-s-going-around-hand-foot-and-mouth-croup/2020609921" >
                                                                    What's Going Around: Hand, foot and mouth, croup
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/health/health-center/healthy-living-what-makes-a-healthy-body-/2013972114" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/21/Healthy_Living__What_makes_a_healthy_bod_0_88432254_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/21/Healthy_Living__What_makes_a_healthy_bod_0_88432254_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/21/Healthy_Living__What_makes_a_healthy_bod_0_88432254_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/21/Healthy_Living__What_makes_a_healthy_bod_0_88432254_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Healthy&#x20;Living&#x3a;&#x20;What&#x20;makes&#x20;a&#x20;healthy&#x20;body&#x3f;" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                   <small class="copyright"></small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/health/health-center/healthy-living-what-makes-a-healthy-body-/2013972114" >
                                                                    Healthy Living: What makes a healthy body?
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/health/health-center/what-s-going-around-fifth-disease-seasonal-allergies/2005711419" >What's Going Around: Fifth disease, seasonal allergies</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/health/health-center/healthy-living-cbd-products-explained/2001064923" >Healthy Living: CBD products explained</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/health/health-center/healthy-living-cbd-questions-answered/1998898055" >Healthy Living: CBD questions, answered</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/health/health-center/us-measles-cases-still-climbing-topping-800-for-year/1999094404" >US measles cases still climbing, topping 800 for year</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.abc27.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="https://abc27.com/jobfair">abc27 Job Fair</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/at-home-in-central-pa">At Home in Central PA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/community-calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/womens-history">Celebrating Women</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/employerSpotlight">Employer Spotlight</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/feed-a-family">Feed a Family</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/gas-prices">Gas Prices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/holiday-vacations">Holiday Vacations</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hometown-hero">Hometown Hero</a></li>
                                                                                                                                                                            <li><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/mr-food">Mr. Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/something-good">Something Good</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/vals-kids">Val's Kids</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/we-salute-you">We Salute You</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.abc27.com/contests">Contests</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-gooddaypa" href="#"></a>
                                                            <a href="https://www.abc27.com/good-day-pa" data-dropdown="drop-nav-gooddaypa" data-options="is_hover:true; hover_timeout:1000">Good Day PA!</a>
                                  
 
            
                                                                     <ul id="drop-nav-gooddaypa" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/author-spotlight">Author Spotlight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hot-item-of-the-week">Higashi's Hot Item of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/good-day-pa/studio-sessions">Studio Sessions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/wealthkare">WealthKare</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/whitaker-center-science">Whitaker Center Science</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/be-a-guest">Be a Guest</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.abc27.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/hyfn-digital">Digital Advertising</a></li>
                                                                                                                                                                            <li><a href="https://www.abc27.com/apps">Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/jobs">Jobs at abc27</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/report-it">Report It</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.abc27.com/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9624_" >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="billboard1-185403" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-185403");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		











    		





















































			






























































































































        



        







































































































    		





















































			






























































































































        



        
































































































  
 















    		





















































			






























































































































        



        





































































































































    
                                                            
                    
























                
                
    
    
                                                        
                                                    
                            
        
        
    
                                                            
    
    
                    
        
    
                                                        
    
                            <!-- story begins -->
    <div>
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'abc27.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'The Associated Press ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Hawaii woman missing for 2 weeks rescued from Maui forest | 2026380913';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/news/national" class="category">National</a>
                <h1 class="headline">Hawaii woman missing for 2 weeks rescued from Maui forest</h1>
        <h2 class="sub-headline"></h2>
    
        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                    <li class="author">
                                <a href="">The Associated Press </a>
                                                            </li>
                                            </ul>
                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> May 25, 2019 08:55 AM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> May 25, 2019 11:26 PM EDT</p>
                                            </div>
                            </div>

                                <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.abc27.com/news/national/hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest/2026380913");
            });
        </script>
            </div>
    </header>
                <div class="mod-content">
                
                                                                                
                                    
                
                
                
        
                                    
                                                                                                             <div>
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Hawaii woman missing for 2 weeks rescued from Maui forest</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                                                            <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                                                                 
     
            
                                           
                 <div class="item video-content">
            <div class="media-container">
                <div class="responsive-wrapper">
                                                
            
                                    <script type="text/javascript">
        (function($) {
            EP.Clients.NXS.Modules = EP.Clients.NXS.Modules || {};
            EP.Clients.NXS.Modules.Story = EP.Clients.NXS.Modules.Story || {};

                        EP.Clients.NXS.Modules.Story.instance_2026380913 = {
                videoLeadMediaCarousel: false,
                videoEmbed: false
            };
        })(jQuery);
    </script>
                    <script type="text/javascript">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</script>


            
                    
                                                                            
                                    
            
        
                                    
        
        
        
         
                                                                             
    
        
    
                    
                                    
                
            
    
                    
        

    
        
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_3652975_153975">
        <img id="anvatoPlayPreview_3652975_153975-image-placeholder" class="placeholder invisible" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_3652975_153975-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>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</script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/findamanda_1558789822379_89066729_ver1.0_640_360.jpg" alt="findamanda_1558789822379.jpg" />
                          <small class="copyright">Copyright 2019 Cable News Network/Turner Broadcasting System, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                     <figcaption class="headline-wrapper overlay">
                        <p class="crop-ellipsis toggle"> (Facebook/ FindAmanda ) <span class="toggler">&nbsp;[<a class="trigger maximize" href="#">&nbsp;+&nbsp;</a><a class="trigger minimize" href="#">&nbsp;-&nbsp;</a>]</span></p>
                    </figcaption>
                            </figure>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                        <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                            
    
                            
                
                
                                                    
                                                    
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/Hawaii_woman_missing_for_2_weeks_rescued_0_89123018_ver1.0_640_360.jpg">
                <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Hawaii woman missing for 2 weeks rescued from Maui forest"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                    
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/25/findamanda_1558789822379_89066729_ver1.0_160_90.jpg">
                <img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="findamanda_1558789822379.jpg"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>

                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>

                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
    </div>
                                                        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>WAILUKU, Hawaii (AP) &mdash; A Hawaii woman has been found alive in a forest on Maui island after going missing more than two weeks ago.</p><p>Amanda Eller was found injured in the Makawao Forest Reserve, the Maui News reported Friday.</p><p>Family spokeswoman Sarah Haynes confirmed she spoke with Eller&rsquo;s father John. Eller was being airlifted to safety.</p><p>The physical therapist from the Maui town of Haiku went missing on May 8. Her white Toyota RAV4 was found in the forest parking lot with her phone and wallet inside.</p><p>Hundreds of volunteers have searched for her since.</p><p>Javier Cantellops said he was searching for Eller from a helicopter along with Chris Berquist and Troy Helmers when they spotted her, reported the Honolulu Star-Advertiser.</p><p>Cantellops said she was in the bed of a creek with waterfalls on either side.</p><p>It&rsquo;s unknown how or to what extent Eller was injured, as well as how she survived until she was found.</p><p>The Honolulu newspaper also reported that a photo was posted to a Facebook page tracking the search, showing a smiling Eller with what appeared to be injuries to her face and dirt on her clothing. The photo shows Eller surrounded by Cantellops, Berquist and Helmers.</p><p>___</p><p>Information from: The Maui News, http://www.mauinews.com</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  </div>
                         <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.abc27.com/news/national/hawaii-woman-missing-for-2-weeks-rescued-from-maui-forest/2026380913");
            });
        </script>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
        
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
    
    
    
    
    
    
                    














	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_BC2lwAFo0rhu_" >
		<span id="p_56_INSTANCE_BC2lwAFo0rhu"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1094655480_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9724_" >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		





















































			






























































































































        



        
































































































                




                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- begin: PREVIOUS AND NEXT -->
            <div>
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                    
                    
    
                    
                                        
                <a href="/news/national/judge-anheuserbusch-must-pull-some-ads-about-millercoors/2026497006" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/01/29/whtm_placeholderV2-min_1548799460725_69453058_ver1.0.png');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Judge: Anheuser-Busch must pull some ads"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Judge: Anheuser-Busch must pull some ads</p>
        </a>
                <a href="/news/us-world/business/real-estate-title-firms-lapse-exposes-data-in-885m-flies/2025654482" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2016/10/07/computer_keyboard_creepy_36877640_ver1.0_640_360.jpg');"><img src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Real estate title firm's lapse exposes "></figure>
                             <small class="copyright">Copyright by WHTM - All rights reserved</small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Real estate title firm's lapse exposes </p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7431_" >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr1_mobile-165987" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-165987");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1705_" >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STORY-MORE-STORIES_1.1">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        














































































































          


















            
        
    <section class="module mod-headline-list ">
                    
        
        <header class="mod-header  no_header_style">
                                        <h2>More Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content">
                                    
                                                    
          
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                  
        
 
                        
        
                
                                                                                    
                        
                        
                
                        
        <ul class="list">
                                                                                                            
    
    
        
                                
            
            
        
        
        
        
    
                                        
        
        
        
            
                
                                                                <li class="media">
                <div class="image-wrapper">
                    <a href="/weather/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829">
                        	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_1280_720.jpg 1280w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Dan_s_Sunday_Night_Forecast_0_89312132_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Clouds&#x20;giving&#x20;way&#x20;to&#x20;sun&#x20;for&#x20;Memorial&#x20;Day" />
                            </div>
        </div>
    </figure>
                    </a>
                           <small class="copyright"></small>
                 </div>

                                 <div class="headline-wrapper">
                    <h4 >
                        <a href="/weather/forecast-for-harrisburg-pennsylvania-and-lancaster-lebanon-and-york/1063146829" class="headline-label-text">
                            Clouds giving way to sun for Memorial Day
                        </a>
                    </h4>
                                                                                                        </div>
            </li>
                                                                                                                                                        
    
    
            
                                
            
            
        
        
        
        
    
                                        
        
        
        
            
                
                                                                                                                        <li class="crop-ellipsis ">
                                    <span class="non-beta">
                                        </span>
                                 <a href="/news/local/harrisburg/update-police-say-man-arrested-who-was-involved-in-harrisburg-shooting/2028089085" class="headline-label-text">
                    Man arrested for fatal shooting during robbery in Harrisburg
                                        </a>
                <span class="beta-only">
                                        </span>
                                                    </li>
                                                                                                                                                        
    
    
            
                                
            
            
        
        
        
        
    
                                        
        
        
        
            
                
                                                                                                                        <li class="crop-ellipsis ">
                                    <span class="non-beta">
                                        </span>
                                 <a href="/news/national/official-likely-tornado-destroys-motel-in-oklahoma/2027680094" class="headline-label-text">
                    Tornadoes rake 2 Oklahoma cities, killing 2 and injuring 29
                                        </a>
                <span class="beta-only">
                                        </span>
                                                    </li>
                                                                                                                                                        
    
    
            
                                
            
            
        
        
        
        
    
                                        
        
        
        
            
                
                                                                                                                        <li class="crop-ellipsis ">
                                    <span class="non-beta">
                                        </span>
                                 <a href="/news/local/yearbook-club-s-decision-to-blur-maga-hats-sparks-outrage/2027265600" class="headline-label-text">
                    Yearbook club's decision to blur MAGA hats sparks outrage
                                        </a>
                <span class="beta-only">
                                        </span>
                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    <script>
(function($, A){
    $("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-M-STORY-MORE-STORIES");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7616_" >
		<span id="p_56_INSTANCE_7616"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STORY-MEET-THE-TEAM_1.2">
        









    		





















































			






























































































































        



        

































































































          
























    <section class="module mod-media-grid border">
      <header class="mod-header no_header_style">
                            <h2>Investigations</h2>
                                                         </header>
        <div id="contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM" class="mod-content">
                                                                                                   
 
            
                                                         	                                                                                                                                         
        
 
                
        
                
                
  
    
                                    <div class="mod-media-grid-single-container">
                        
                                                  
                                                                
                    
    
    
        
                                
            
            
        
        
        
        
    
                    <div class="image-wrapper">
                <a href="/investigators/restaurant-report/restaurant-report-mildew-mold-cat-food/2024748810" title="Restaurant&#x20;Report&#x3a;&#x20;Mildew&#x2c;&#x20;mold&#x2c;&#x20;cat&#x20;food">
                    <figure class="image size-switch">
                        	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            								<div class="responsive-wrapper  r16x9">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_1280_720.jpg 1280w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Restaurant&#x20;Report&#x3a;&#x20;Mildew&#x2c;&#x20;mold&#x2c;&#x20;cat&#x20;food" />
                            </div>
        </div>
    </div>
                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            								<div class="responsive-wrapper  r1x1 beta-only">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_1280_720.jpg 1280w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/24/Restaurant_Report__Mildew__mold__cat_foo_0_88966067_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Restaurant&#x20;Report&#x3a;&#x20;Mildew&#x2c;&#x20;mold&#x2c;&#x20;cat&#x20;food" />
                            </div>
        </div>
    </div>
                                                                        <span class="media-info"><i class="icon icon-nxs-watch-cta"></i></span>
                    </figure>
                </a>
                <div class="headline-wrapper">
                    <h4 class="headline">
                        Restaurant Report: Mildew, mold, cat food
                    </h4>
                </div> 
                <div class="meta">
                                                <span class="category">
                                                    <a href="/investigators/restaurant-report/restaurant-report-mildew-mold-cat-food/2024748810">Restaurant Report</a>
                            <span class="time-wrapper">/ 
                                                    </span>
                    </span>
                </div>                      
            </div>
                            </div>
                    
                        </div>
                           <footer class="mod-footer text-right">
                          <a href="https://www.abc27.com/investigators/investigations">More Investigations<span class='more-story-arrow'> »</span></a>
                    </footer>
     </section>
 
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-MEET-THE-TEAM").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#contents-mod-filtered-story-list-M-STORY-MEET-THE-TEAM");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5919_" >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-DYNAMIC-MR-1-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr_combo1-177655" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-177655");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6PHtQKDhKxZb_" >
		<span id="p_56_INSTANCE_6PHtQKDhKxZb"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1252257512_1.0">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        














































































































          


















            
        
    <section class="module mod-headline-list ">
                            
        
        <header class="mod-header popular no_header_style">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-1252257512" class="mod-content">
        </div>
                            </section>
             <script>
    (function($, A){
        var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873734438&_refresharticle_WAR_epwcmportlet_articleId=1252257512&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
        var content = $("#content-mod-headline-list-1252257512");
            content.empty();
            content.append("<div id='loader--mod-headline-list-1252257512' class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
                type : "GET",
                url : url
            }).done(function(html) {
                $("#loader--mod-headline-list-1252257512").remove();
                var contentHTML = $(html.trim());
                content.append(contentHTML);
                    var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
            }).fail(function() {
                $("#loader--mod-headline-list-1252257512").remove();
                content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
            });
    })(jQuery, AUI());
    </script>
    <script>
(function($, A){
    $("#filter-mod-headline-list-1252257512").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1252257512");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Nin5PPgpusRA_" >
		<span id="p_56_INSTANCE_Nin5PPgpusRA"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_1094656110_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5179_" >
		<span id="p_56_INSTANCE_5179"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        































































































































<!--  -->

                        
    <section class="module mod-headline-list ">
                    <header class="mod-header">
                                        <h2>Latest  Local</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                         	                                                                                                                                                                                                                                                                                                               
        
         
        
                                
                        
                        
                        
        <ul class="list media lines">
                                                                                                            
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local/harrisburg/family-holds-group-search-for-missing-man-with-dementia/2030303765">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Family_holds_group_search_for_missing_ma_0_89310706_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Family_holds_group_search_for_missing_ma_0_89310706_ver1.0_1280_720.jpg 1280w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Family_holds_group_search_for_missing_ma_0_89310706_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Family_holds_group_search_for_missing_ma_0_89310706_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Family_holds_group_search_for_missing_ma_0_89310706_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Family&#x20;holds&#x20;group&#x20;search&#x20;for&#x20;missing&#x20;man&#x20;with&#x20;dementia" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/harrisburg/family-holds-group-search-for-missing-man-with-dementia/2030303765" class="crop-ellipsis" style="word-wrap: break-word;">
                            Family holds group search for missing man with dementia
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local/strong-winds-take-down-trees-tear-off-roof-in-lebanon-county/2030277885">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Strong_winds_take_down_trees__tear_off_r_0_89309263_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Strong_winds_take_down_trees__tear_off_r_0_89309263_ver1.0_1280_720.jpg 1280w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Strong_winds_take_down_trees__tear_off_r_0_89309263_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Strong_winds_take_down_trees__tear_off_r_0_89309263_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2019/05/26/Strong_winds_take_down_trees__tear_off_r_0_89309263_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Strong&#x20;winds&#x20;take&#x20;down&#x20;trees&#x2c;&#x20;tear&#x20;off&#x20;roof&#x20;in&#x20;Lebanon&#x20;County" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/strong-winds-take-down-trees-tear-off-roof-in-lebanon-county/2030277885" class="crop-ellipsis" style="word-wrap: break-word;">
                            Strong winds take down trees, tear off roof in Lebanon County
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local/2-men-rescued-from-delaware-river-after-boat-capsized/2028185825">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.abc27.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2017/01/09/law-enforcement-appreciation-day-e1484003926500_36801018_ver1.0_160_90.jpg" data-srcset="https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2017/01/09/law-enforcement-appreciation-day-e1484003926500_36801018_ver1.0_1280_720.jpg 1280w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2017/01/09/law-enforcement-appreciation-day-e1484003926500_36801018_ver1.0_640_360.jpg 640w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2017/01/09/law-enforcement-appreciation-day-e1484003926500_36801018_ver1.0_320_180.jpg 320w, https://media.abc27.com/nxs-whtmtv-media-us-east-1/photo/2017/01/09/law-enforcement-appreciation-day-e1484003926500_36801018_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="2&#x20;men&#x20;rescued&#x20;from&#x20;Delaware&#x20;River&#x20;after&#x20;boat&#x20;capsized" />
                            </div>
        </div>
    </figure>
                </a>
                             <small class="copyright">Copyright by WHTM - All rights reserved</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local/2-men-rescued-from-delaware-river-after-boat-capsized/2028185825" class="crop-ellipsis" style="word-wrap: break-word;">
                            2 men rescued from Delaware River after boat capsized
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.abc27.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0623_" >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr3-117989" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-117989");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4135_" >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873734438_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="leaderboard3-173126" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-173126");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>






    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
        
                
                        









    		





















































			






























































































































        



        

































































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WHTM"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/abc27news"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/abc27news"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                <li class="pinterest"><a href="https://www.pinterest.com/abc27news/"><i class="fa fa-pinterest icon"></i></a></li>
                                                                                                                                                    </ul>


                                    
            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/terms-of-use" >Terms of Use</a></li>
                                                                                                                                        <li><a href="privacy-policy/#advertising" >About Our Ads</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv" target="_blank">FCC Public File</a></li>
                                                                                                                                                                    <li><a href="https://media.abc27.com/nxs-whtmtv-media-us-east-1/document_dev/2019/03/28/WHTM%202018%20-%202019%20Annual%20EEO%20Public%20File%20Report_1553799575048_79538398_ver1.0.pdf" target="_blank">EEO Report</a></li>
                                                                                                                                                                                                        <li><a href="https://www.abc27.com/eeo-policy" >EEO Policy</a></li>
                                                                                                                                                                    <li><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/" target="_blank">Children's Programming</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; © 1998 - 2019 abc27.com | <a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                                          










    		





















































			






























































































































        












































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mweb-adhesion-176932" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-176932");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


                                                  










    		





















































			






























































































































        












































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="dt-adhesion-165539" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.whtm","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-165539");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



                        
        		</div>
	<!-- end: WRAPPER -->

        	
































































































<!-- omniture scripts -->


	




























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.abc27.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1558596032000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


