
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/" || "";
var cats = "Business,News,US\/World" || "";
var bob_kw = "" || "";
var bob_desc = "MILAN (AP) \u2014 Police on Thursday arrested more than 300 suspected members of the \u2018Ndrangheta criminal organization in Italy, Switzerland, Germany and Bulgaria in a major mafia crackdown. In Italy alone, 2,500 officers participated in raids that also targeted property valued at 15 million euros ($16.7 million), focusing on the Calabrian town of Vibo Valentina, [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc27.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TTFH5XZ");</script>
<!-- End Google Tag Manager -->

	
	<title>Italy: More than 300 mob arrests in four countries | ABC27</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Feed" href="https://www.abc27.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Comments Feed" href="https://www.abc27.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/","page_slug":"italy-more-than-300-mob-arrests-in-four-countries","page_type":"story","page_category":"business","article_id":255816,"subpath":"\/news\/us\/world\/business"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='MILAN (AP) — Police on Thursday arrested more than 300 suspected members of the ‘Ndrangheta criminal organization in Italy, Switzerland, Germany and Bulgaria in a major mafia crackdown. In Italy alone, 2,500 officers participated in raids that also targeted property valued at 15 million euros ($16.7 million), focusing on the Calabrian town of Vibo Valentina, [&hellip;]' /><!-- WP SEO -->
<meta name='facebook-domain-verification' content='s68hkxnye8mdcoh3luvd6d6jyju6uh' /><!-- WP SEO -->
<meta name='google-site-verification' content='mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc27.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #717171;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.abc27.com/wp-includes/css/dist/block-library/style.min.css?m=1576710969g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.abc27.com/_static/??-eJyVzEsOwiAUheENWa6AXGBgXAvlUVGgpEB0+Vrj0Imzk5M/HzzqZNfSfenQrz77BsU/Wzcb2BT3dx4xObCtwZLW2STi1IlqhUGLIwvGKqYYkhwLeTcH+MMzW482ecI4YuBGIKdOUikocv0TzGOqaSyxNLj5Xo29f5zv3vNLPlMhETXnQr4AUEZLlQ==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.abc27.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGluUEWACWmILE='></script>
<link rel='https://api.w.org/' href='https://www.abc27.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc27.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc27.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.abc27.com/news/us-world/business/italy-more-than-300-mob-arrests-in-four-countries/" />
<link rel='shortlink' href='https://www.abc27.com/?p=255816' />
<link rel="alternate" type="application/json+oembed" href="https://www.abc27.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc27.com%2Fnews%2Fus-world%2Fbusiness%2Fitaly-more-than-300-mob-arrests-in-four-countries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abc27.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc27.com%2Fnews%2Fus-world%2Fbusiness%2Fitaly-more-than-300-mob-arrests-in-four-countries%2F&#038;format=xml" />
			<meta property="fb:pages" content="84676880419" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.abc27.com/news/us-world/business/italy-more-than-300-mob-arrests-in-four-countries/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Italy: More than 300 mob arrests in four countries" />
<meta property="og:url" content="https://www.abc27.com/news/us-world/business/italy-more-than-300-mob-arrests-in-four-countries/" />
<meta property="og:description" content="MILAN (AP) — Police on Thursday arrested more than 300 suspected members of the ‘Ndrangheta criminal organization in Italy, Switzerland, Germany and Bulgaria in a major mafia crackdown. In Italy al…" />
<meta property="article:published_time" content="2019-12-19T11:18:10+00:00" />
<meta property="article:modified_time" content="2019-12-19T11:18:10+00:00" />
<meta property="og:site_name" content="ABC27" />
<meta property="og:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Italy: More than 300 mob arrests in four countries" />
<meta name="twitter:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Italy: More than 300 mob arrests in four countries" />
<meta name="twitter:description" content="MILAN (AP) — Police on Thursday arrested more than 300 suspected members of the ‘Ndrangheta criminal organization in Italy, Switzerland, Germany and Bulgaria in a major mafia crackdown. In Italy al…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-255816 wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFH5XZheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc27.com/" rel="home">ABC27</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc27.com/" rel="home">
						<img src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png" alt="Business" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc27.com/weather/">
							<span class="site-header__weather-region">Harrisburg</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">21&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-98"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-141"><a href="https://www.abc27.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10855"><a href="https://www.abc27.com/news/local/">Local</a></li>
	<li id="menu-item-10856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10856"><a href="https://www.abc27.com/news/local/harrisburg/">Harrisburg</a></li>
	<li id="menu-item-10857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10857"><a href="https://www.abc27.com/news/local/carlisle-west-shore/">Carlisle/West Shore</a></li>
	<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10858"><a href="https://www.abc27.com/news/local/lancaster/">Lancaster</a></li>
	<li id="menu-item-10862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10862"><a href="https://www.abc27.com/news/local/lebanon/">Lebanon</a></li>
	<li id="menu-item-10859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10859"><a href="https://www.abc27.com/news/local/york/">York</a></li>
	<li id="menu-item-19618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19618"><a href="https://www.abc27.com/news/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10860"><a href="https://www.abc27.com/news/us-world/">US/World</a></li>
	<li id="menu-item-10861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10861"><a href="https://www.abc27.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-20487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20487"><a href="https://www.abc27.com/traffic/">Traffic</a></li>
	<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.abc27.com/news/opioid-crisis/">Opioid Crisis</a></li>
	<li id="menu-item-10866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10866"><a href="https://www.abc27.com/news/this-week-in-pennsylvania/">This Week in Pennsylvania</a></li>
	<li id="menu-item-10867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10867"><a href="https://www.abc27.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-208060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208060"><a href="https://www.abc27.com/news/web-extras/">Only on abc27.com</a></li>
	<li id="menu-item-10868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10868"><a href="https://www.abc27.com/news/consumer/auto-reviews/">Cool Car Auto Reviews</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/politics/trump-ally-us-rep-mark-meadows-wont-seek-reelection/"
									>
			
				Trump ally US Rep. Mark Meadows won&#8217;t seek reelection
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/international/dutch-appeals-court-overturns-rotterdam-citys-catcall-ban/"
									>
			
				Dutch appeals court overturns Rotterdam city&#8217;s catcall ban
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/business/italy-more-than-300-mob-arrests-in-four-countries/"
									>
			
				Italy: More than 300 mob arrests in four countries
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/tech/eu-court-sides-with-activist-in-facebook-data-transfer-fight/"
									>
			
				EU court sides with activist in Facebook data transfer fight
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-13587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13587"><a href="https://www.abc27.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="https://www.abc27.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-10871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10871"><a href="https://www.abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-10870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10870"><a href="https://www.abc27.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-10869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10869"><a href="https://www.abc27.com/weather/local-radar/">Local Radar</a></li>
	<li id="menu-item-10872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10872"><a href="https://www.abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-10873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10873"><a href="https://www.abc27.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-252490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252490"><a href="https://www.abc27.com/weather-almanac/">Weather Almanac</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39184"><a href="https://www.abc27.com/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-10874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874"><a href="https://www.abc27.com/weather/weathernet/">WeatherNet</a></li>
</ul>
</div></div></li>
<li id="menu-item-10875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-10875"><a href="https://www.abc27.com/investigators/">Investigators</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12242"><a href="https://www.abc27.com/investigators/">Investigations</a></li>
	<li id="menu-item-10877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10877"><a href="https://www.abc27.com/investigators/restaurant-report/">Restaurant Report</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/neighborhood-alert/police-seek-armed-store-robber-suspects-in-2-thefts/"
									>
			
				Police seek armed store robber, suspects in 2 thefts
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/investigators/neighborhood-alert/police-seek-armed-store-robber-suspects-in-2-thefts/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/ezgif-3-abd7153f25ca-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/restaurant-report/report-extremely-dirty-restaurant-had-expired-milk-cleaning-chemical-near-food-prep/"
									>
			
				Report: &#8216;extremely dirty&#8217; restaurant had expired milk, cleaning chemical near food prep
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/investigators/restaurant-report/report-extremely-dirty-restaurant-had-expired-milk-cleaning-chemical-near-food-prep/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/68F5EB36FDBB4472B009E2C90CBDFFAE.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/state-lottery-contract-breeding-concerns/"
									>
			
				Lottery contract breeds concerns
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/support-animals-and-housing-people-trying-to-game-the-system/"
									>
			
				Support animals and housing: People trying to &#8216;game the system&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/neighborhood-alert/porch-pirate-hit-run-driver-sought-by-police/"
									>
			
				Porch pirate, hit-run driver sought by police
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/restaurant-report/department-of-agriculture-found-violations-in-three-counties/"
									>
			
				Department of Agriculture found violations in three counties
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-10881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-10881"><a href="https://www.abc27.com/sports/local-sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12232"><a href="https://www.abc27.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-10879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10879"><a href="https://www.abc27.com/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-160758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160758"><a href="https://www.abc27.com/sports/the-big-game/">Big Game</a></li>
	<li id="menu-item-159633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159633"><a href="https://www.abc27.com/sports/black-and-gold-today/">Black &#038; Gold Today</a></li>
	<li id="menu-item-196372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196372"><a href="https://www.abc27.com/sports/esports/">Esports</a></li>
	<li id="menu-item-10880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10880"><a href="https://www.abc27.com/sports/nittany-nation/">Nittany Nation</a></li>
	<li id="menu-item-253858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253858"><a href="https://www.abc27.com/japan-2020/">Japan 2020</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/cd-east-boys-top-central-dauphin-at-buzzer/"
									>
			
				CD East boys top Central Dauphin at buzzer
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/sports/cd-east-boys-top-central-dauphin-at-buzzer/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/E7278F2034F94594A6193274AD0BB795.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/central-dauphin-girls-notch-double-digit-win-over-cd-east/"
									>
			
				Central Dauphin girls notch double-digit win over CD East
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/sports/central-dauphin-girls-notch-double-digit-win-over-cd-east/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/F6169B2FDDD04548876914562A6DE407.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/harrisburg-girls-fall-to-state-college/"
									>
			
				Harrisburg girls fall to State College
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/mcdevitt-boys-pull-away-from-middletown/"
									>
			
				McDevitt boys pull away from Middletown
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/local-athletes-enjoy-early-national-signing-day/"
									>
			
				Local athletes enjoy early National Signing Day
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/hershey-bears-beat-lehigh-valley-for-sixth-straight-win/"
									>
			
				Hershey Bears beat Lehigh Valley for sixth straight win
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-176750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176750"><a href="https://www.abc27.com/digital-now">Digital Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10883"><a href="https://www.abc27.com/digital-now-center/">Digital Now Center</a></li>
	<li id="menu-item-10882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10882"><a href="https://www.abc27.com/watch-live/">Live Newscasts</a></li>
	<li id="menu-item-176752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176752"><a href="https://www.abc27.com/video/">Watch Videos</a></li>
</ul>
</div></div></li>
<li id="menu-item-32851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-32851"><a href="https://www.abc27.com/health/">Health</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12286"><a href="https://www.abc27.com/health/buddy-check-27/">Buddy Check 27</a></li>
	<li id="menu-item-57192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57192"><a href="https://www.abc27.com/health/penn-state-health-webchats/">Penn State Health Webchats</a></li>
	<li id="menu-item-151680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151680"><a href="https://www.abc27.com/health/upmc-pinnacle-webchats/">UPMC Pinnacle Webchats</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/whats-going-around-respiratory-infections-flu-strep-throat/"
									>
			
				What&#8217;s Going Around: Respiratory infections, flu, strep throat
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/health/whats-going-around-respiratory-infections-flu-strep-throat/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/wga-2.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/who-sees-tobacco-drop-among-men-but-vaping-effects-unclear/"
									>
			
				WHO sees tobacco drop among men, but vaping effects unclear
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/health/who-sees-tobacco-drop-among-men-but-vaping-effects-unclear/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/1c2bb65699c44d1fb452227bd5444da2.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/study-estimates-that-half-of-us-adults-will-be-obese-by-2030/"
									>
			
				Study estimates that half of US adults will be obese by 2030
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/us-seattle-barrel-company-used-hidden-drain-to-pollute/"
									>
			
				Feds: Seattle barrel company used hidden drain to pollute
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/court-obamacare-individual-mandate-unconstitutional/"
									>
			
				Court: Part of &#8216;Obamacare&#8217; invalid, more review needed
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/in-a-first-peruvian-with-down-syndrome-runs-for-parliament/"
									>
			
				In a first, Peruvian with Down syndrome runs for parliament
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-145"><a href="https://www.abc27.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-108697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108697"><a href="https://www.abc27.com/jobfair/">abc27 Job Fair</a></li>
	<li id="menu-item-143177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143177"><a href="https://www.abc27.com/27u/">abc27 University</a></li>
	<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="https://www.abc27.com/at-home-in-central-pa/">At Home in Central PA</a></li>
	<li id="menu-item-10888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10888"><a href="https://www.abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-136341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136341"><a href="https://www.abc27.com/employerspotlight">Employer Spotlight</a></li>
	<li id="menu-item-168862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168862"><a href="https://www.abc27.com/community/feed-a-local-family/">Feed a Local Family</a></li>
	<li id="menu-item-12302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12302"><a href="https://www.abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-12320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12320"><a href="https://www.abc27.com/community/heart-of-the-midstate/">Heart of the Midstate</a></li>
	<li id="menu-item-237448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237448"><a href="https://www.abc27.com/holidayfunguide/">Holiday Fun Guide</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21346"><a href="https://www.abc27.com/community/holiday-vacations/">Holiday Vacations</a></li>
	<li id="menu-item-223920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223920"><a href="https://www.abc27.com/community/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-12310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12310"><a href="https://www.abc27.com/community/hometown-hero/">Hometown Hero</a></li>
	<li id="menu-item-12329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12329"><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
	<li id="menu-item-12334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12334"><a href="https://www.abc27.com/mr-food/">Mr Food</a></li>
	<li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56472"><a href="https://www.abc27.com/outdoor-art/">Outdoor Art</a></li>
	<li id="menu-item-163034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163034"><a href="https://www.abc27.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-12343" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12343"><a href="https://www.abc27.com/community/summer-fun-guide/">Summer Fun Guide</a></li>
	<li id="menu-item-12354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12354"><a href="https://www.abc27.com/community/something-good/">Something Good</a></li>
	<li id="menu-item-12356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12356"><a href="https://www.abc27.com/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-194354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194354"><a href="https://www.abc27.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-12363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12363"><a href="https://www.abc27.com/community/we-salute-you/">We Salute You</a></li>
</ul>
</div></div></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10889"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455"><a href="https://www.abc27.com/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459"><a href="https://www.abc27.com/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461"><a href="https://www.abc27.com/good-day-pa/wealthkare-good-day-pa/">WealthKare</a></li>
	<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464"><a href="https://www.abc27.com/good-day-pa/whitaker-center-science/">Whitaker Center Science</a></li>
	<li id="menu-item-12465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12465"><a href="https://www.abc27.com/be-a-guest/">Be a Guest</a></li>
</ul>
</div></div></li>
<li id="menu-item-57498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57498"><a href="https://www.abc27.com/contact-abc27/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="https://www.abc27.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12476"><a href="https://www.abc27.com/hyfn-digital/">Digital Advertising</a></li>
	<li id="menu-item-12477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12477"><a href="https://www.abc27.com/apps/">Apps</a></li>
	<li id="menu-item-57501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57501"><a href="https://www.abc27.com/contact-abc27/">Contact Us</a></li>
	<li id="menu-item-56356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56356"><a href="https://www.abc27.com/contests/">Contests</a></li>
	<li id="menu-item-12483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12483"><a href="https://www.abc27.com/jobs-at-abc27/">Jobs at ABC27</a></li>
	<li id="menu-item-12488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12488"><a href="https://www.abc27.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-12486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12486"><a href="https://www.abc27.com/report-it/">Report It</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12495"><a href="https://www.abc27.com/tv-schedule/">TV Schedule</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--live-now"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.abc27.com/watch-live/"
				>Live Now</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.abc27.com/watch-live/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Live Now</div>
						ABC27 News Daybreak																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div
		class="alert-banner alert-banner--closings alert-banner--has-carousel"
		data-component="alertBanner"	>
		<div class="alert-banner__inner">

			
<button class="alert-banner__prev-control js-alert-banner-prev">
	<span class="alert-banner__control-icon">
		<svg aria-hidden="true" tabindex="-1" viewBox="0 0 24 24"><path d="M15.41,16.58L10.83,12L15.41,7.41L14,6L8,12L14,18L15.41,16.58Z" /></svg>
	</span>
	<span class="screen-reader-text">Previous Alert</span>
</button>

<div class="alert-banner__counter" >
	<span class="alert-banner__counter__current js-alert-banner-counter-current"><!--
		-->1<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
<button class="alert-banner__next-control js-alert-banner-next">
	<span class="alert-banner__control-icon">
		<svg aria-hidden="true" tabindex="-1"  width="24" height="24" viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" /></svg>
	</span>
	<span class="screen-reader-text">Next Alert</span>
</button>

			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.abc27.com/weather/closings/"
				>Closings &amp; Delays</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Good Shepherd Preschool												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->1<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Juniata County Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->2<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Juniata Mennonite School												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->3<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Line Mountain Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->4<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Rockville Meals on Wheels												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->5<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Shippensburg Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->6<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
									<a href="https://www.abc27.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings &amp; Delays</div>
						Williams Valley Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->7<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">7</span>
</div>
					</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-255816 feed_post type-feed_post status-publish hentry category-business category-news category-us-world" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Italy: More than 300 mob arrests in four countries	</h1>

			<div class="article-eyebrow">
			<a href="https://www.abc27.com/news/us-world/business/">Business</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2019-12-19T06:18:10-05:00">Dec 19, 2019 / 06:18 AM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-12-19T06:18:10-05:00">Dec 19, 2019 / 06:18 AM EST</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>MILAN (AP) — Police on Thursday arrested more than 300 suspected members of the ‘Ndrangheta criminal organization in Italy, Switzerland, Germany and Bulgaria in a major mafia crackdown. </p>

<p>In Italy alone, 2,500 officers participated in raids that also targeted property valued at 15 million euros ($16.7 million), focusing on the Calabrian town of Vibo Valentina, but extending through much of the country. </p>

<p>The arrested included a former lawmaker, an ex-regional official, a mayor in Calabria, a political party official and a Carabinieri commander previously assigned to the Calabrian capital. </p>

<p>The suspects were being held on suspicion of extortion, murder money-laundering and belonging to a Mafia organization.</p>

<p>‘’It is the biggest operation since the maxi-trial of Palermo,’’ anti-Mafia prosecutor Nicola Gratteri told the news agency ANSA. He referred to a trial against the Sicilian mafia that lasted from 1986 to early 1992 that led to the convictions of more than 300 people, considered the most significant trial ever against the Sicilian Mafia. </p>

<p>‘’We have completely disrupted the clans of Vibo province, but Italian regions were involved from the Alps to Sicily,’’ Gratteri said</p>

<p>The Calabrian ‘Ndrangheta has increasingly eclipsed the Sicilian Cosa Nostra in power and wealth, infiltrating all sectors of Italian economic and political life. From Calabria, it has spread its tentacles to northern Italy, where it migrated in the 1970s and 1980s, to Germany, and as far away as Canada and Australia. </p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114827"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Business Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.abc27.com/news/us-world/business/bank-of-england-audio-feed-misused-to-give-traders-an-edge/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Bank of England audio feed &#8216;misused&#8217; to give traders an edge
					</h3>
	
			<footer class="article-list__article-byline">
			by PAN PYLAS, Associated Press <span class="sep">/</span> <time datetime="2019-12-19T05:22:21-05:00">Dec 19, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LONDON (AP) — Hedge funds have hadaccess to market-sensitive news conferences at the Bank of England a crucial few seconds earlierthan the rest of the public, potentially allowing them to make big profits, The Times newspaper reported late Wednesday.</p>
<p>Having access to comments from the Bank of England's governor, Mark Carney, seconds before the official broadcast feed was seen by other investors could give a big advantage to traders who use powerful computer programs to get an edge. So-called high-frequency trading can involve huge numbers of transactions executed in a fraction of a second, meaning that early access to market-moving news can yield big rewards.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/795c189c63e7448aa18445374b7938df.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.abc27.com/news/us-world/business/france-on-strike-new-protests-in-paris-negotiations-resume/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				France on strike: New protests in Paris, negotiations resume
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-12-19T04:42:30-05:00">Dec 19, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>PARIS (AP) — Traffic improved slightly on French trains Thursday as nationwide strikes over the government's retirement reform entered a 15th day and small signs of progress emerged in negotiations with unions.</p>
<p>However, the crisis hitting one of the world's biggest economies at the height of the holiday season is far from over.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/5d079b0d2ac84ae2bb7402e490421d37.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.abc27.com/news/us-world/business/uks-johnson-to-unveil-plans-at-lavish-parliament-opening/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				UK&#8217;s Johnson to unveil plans at lavish Parliament opening
					</h3>
	
			<footer class="article-list__article-byline">
			by JILL LAWLESS, Associated Press <span class="sep">/</span> <time datetime="2019-12-19T06:26:50-05:00">Dec 19, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LONDON (AP) — Queen Elizabeth II will formally open a new session of Britain's Parliament on Thursday, with a speech giving the first concrete details of what Prime Minister Boris Johnson plans to do with his commanding House of Commons majority.</p>
<p>Johnson's Conservative Party won an 80-strong majority in the 650-seat house in last week's election on a pledge to “get Brexit done” by leaving the European Union on Jan. 31, and a broad promise to end years of public spending austerity.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/786524f4821a400aabe1997ac1ccbb62.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/harrisburg/3rd-hearing-about-proposed-warehouses-breakdown-of-pros-cons/"
									>
			
				Residents say Swatara warehouse proposal lacks critical details, needs revised
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/local/harrisburg/">Harrisburg</a> / <time datetime="2019-12-18T23:30:19-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/local/harrisburg/3rd-hearing-about-proposed-warehouses-breakdown-of-pros-cons/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?w=1280&amp;h=695&amp;crop=1 1280w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/Proposed-warehouse.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/top-stories/bitter-cold-settles-in-today-and-friday-warming-up-this-weekend/"
									>
			
				Bitter cold settles in today and Friday, warming up this weekend
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/top-stories/">Top Stories</a> / <time datetime="2019-12-19T05:04:05-05:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/top-stories/bitter-cold-settles-in-today-and-friday-warming-up-this-weekend/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/Bretts-Forecast-15.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/politics/trump-on-brink-of-impeachment-as-house-readies-historic-vote/"
									>
			
				President Donald Trump impeached by US House, 3rd in history
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/us-world/politics/">Politics</a> / <time datetime="2019-12-19T02:33:15-05:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/us-world/politics/trump-on-brink-of-impeachment-as-house-readies-historic-vote/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Donald Trump"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/a022cb7426394f0eac744aca667aa9c8.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/carlisle-west-shore/ex-nurse-faces-new-charges-of-assaulting-unconscious-person-invading-privacy/"
									>
			
				AG: Former nurse secretly recorded hundreds of Carlisle hospital patients
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/local/carlisle-west-shore/">Carlisle/West Shore</a> / <time datetime="2019-12-18T17:14:43-05:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/local/carlisle-west-shore/ex-nurse-faces-new-charges-of-assaulting-unconscious-person-invading-privacy/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Michael Bragg"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/12/michael-bragg-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.abc27.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				30&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly cloudy</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				15&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">CLEAR  COLD</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				34&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Sunshine</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-video-bin-11" class="widget widget_ns-video-bin">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		Latest Videos	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186836&quot;,&quot;title&quot;:&quot;Holiday spending&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/holiday-spending\/4186836\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/348\/25E\/34825ED69D9C4F4FB7BDE76A86717AE3.jpg?Expires=1671360677&amp;KeyName=mcpkey1&amp;Signature=zzVlKHschrLtaam56LNFjxUzFbo&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Holiday spending\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186836&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186836%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8125%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/holiday-spending/4186836/"
									>
			
				Holiday spending
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/holiday-spending/4186836/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/348/25E/34825ED69D9C4F4FB7BDE76A86717AE3.jpg?Expires=1671360677&#038;KeyName=mcpkey1&#038;Signature=zzVlKHschrLtaam56LNFjxUzFbo"
		alt="Thumbnail for the video titled &quot;Holiday spending&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186821&quot;,&quot;title&quot;:&quot;NFL player begins Harrisburg revitalization project&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/nfl-player-begins-harrisburg-revitalization-project\/4186821\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/2C8\/544\/2C85447B31F94AD2ADDCC4D1CF2C5342.jpg?Expires=1671359535&amp;KeyName=mcpkey1&amp;Signature=Yt7m_IxrUyUnPlgccbmSXBuVfjw&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;NFL player begins Harrisburg revitalization project\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186821&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186821%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8206%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/nfl-player-begins-harrisburg-revitalization-project/4186821/"
									>
			
				NFL player begins Harrisburg revitalization project
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/nfl-player-begins-harrisburg-revitalization-project/4186821/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/2C8/544/2C85447B31F94AD2ADDCC4D1CF2C5342.jpg?Expires=1671359535&#038;KeyName=mcpkey1&#038;Signature=Yt7m_IxrUyUnPlgccbmSXBuVfjw"
		alt="Thumbnail for the video titled &quot;NFL player begins Harrisburg revitalization project&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186811&quot;,&quot;title&quot;:&quot;What&#039;s Going Around&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/whats-going-around\/4186811\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/AC5\/341\/AC53412DF046411A93C0E86E6A0CC1A6.jpg?Expires=1671358604&amp;KeyName=mcpkey1&amp;Signature=E4vIwtyiYNhxc5mN4KjN9DFAQ08&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;What&#039;s Going Around\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186811&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186811%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8292%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/whats-going-around/4186811/"
									>
			
				What's Going Around
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/whats-going-around/4186811/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/AC5/341/AC53412DF046411A93C0E86E6A0CC1A6.jpg?Expires=1671358604&#038;KeyName=mcpkey1&#038;Signature=E4vIwtyiYNhxc5mN4KjN9DFAQ08"
		alt="Thumbnail for the video titled &quot;What&#039;s Going Around&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186787&quot;,&quot;title&quot;:&quot;Pennsylvania takes more steps to reduce prison population&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/pennsylvania-takes-more-steps-to-reduce-prison-population\/4186787\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EFE\/287\/EFE287E1C44742EC967578292BD61A3B.jpg?Expires=1671348558&amp;KeyName=mcpkey1&amp;Signature=u7zkkoLuh3SbMho-SIXb-guc7JA&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Pennsylvania takes more steps to reduce prison population\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186787&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186787%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8366%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/pennsylvania-takes-more-steps-to-reduce-prison-population/4186787/"
									>
			
				Pennsylvania takes more steps to reduce prison population
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/pennsylvania-takes-more-steps-to-reduce-prison-population/4186787/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EFE/287/EFE287E1C44742EC967578292BD61A3B.jpg?Expires=1671348558&#038;KeyName=mcpkey1&#038;Signature=u7zkkoLuh3SbMho-SIXb-guc7JA"
		alt="Thumbnail for the video titled &quot;Pennsylvania takes more steps to reduce prison population&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186785&quot;,&quot;title&quot;:&quot;Coroner: Woman dies after Hopewell Twp. house fire&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/coroner-woman-dies-after-hopewell-twp-house-fire\/4186785\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/0EC\/2E4\/0EC2E4287ED84F3A83C9BDF4F28B598F.jpg?Expires=1671348558&amp;KeyName=mcpkey1&amp;Signature=R2duI1UXeQ8fM8Ofh5cz10mcaWA&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Coroner: Woman dies after Hopewell Twp. house fire\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186785&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186785%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8439%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/coroner-woman-dies-after-hopewell-twp-house-fire/4186785/"
									>
			
				Coroner: Woman dies after Hopewell Twp. house fire
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/coroner-woman-dies-after-hopewell-twp-house-fire/4186785/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/0EC/2E4/0EC2E4287ED84F3A83C9BDF4F28B598F.jpg?Expires=1671348558&#038;KeyName=mcpkey1&#038;Signature=R2duI1UXeQ8fM8Ofh5cz10mcaWA"
		alt="Thumbnail for the video titled &quot;Coroner: Woman dies after Hopewell Twp. house fire&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186783&quot;,&quot;title&quot;:&quot;Snow squalls, low visibility cause deadly multi-vehicle crash in Union County&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/snow-squalls-low-visibility-cause-deadly-multi-vehicle-crash-in-union-county\/4186783\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7AD\/138\/7AD13839760149E9AC90489C4861B46E.jpg?Expires=1671348558&amp;KeyName=mcpkey1&amp;Signature=nSOyLqc4Wr8tSjY8rmF9LTJH9Dc&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Snow squalls, low visibility cause deadly multi-vehicle crash in Union County\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186783&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186783%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8509%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/snow-squalls-low-visibility-cause-deadly-multi-vehicle-crash-in-union-county/4186783/"
									>
			
				Snow squalls, low visibility cause deadly multi-vehicle crash in Union County
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/snow-squalls-low-visibility-cause-deadly-multi-vehicle-crash-in-union-county/4186783/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7AD/138/7AD13839760149E9AC90489C4861B46E.jpg?Expires=1671348558&#038;KeyName=mcpkey1&#038;Signature=nSOyLqc4Wr8tSjY8rmF9LTJH9Dc"
		alt="Thumbnail for the video titled &quot;Snow squalls, low visibility cause deadly multi-vehicle crash in Union County&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186730&quot;,&quot;title&quot;:&quot;McDevitt boys pull away from Middletown&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/mcdevitt-boys-pull-away-from-middletown\/4186730\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BC8\/D1A\/BC8D1A7E15F149D5B55C771485E0F831?Expires=1671343164&amp;KeyName=mcpkey1&amp;Signature=lDtyr-rBiRYZjPd1DYp4UCRo4cY&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;McDevitt boys pull away from Middletown\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186730&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p6&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186730%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8579%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/mcdevitt-boys-pull-away-from-middletown/4186730/"
									>
			
				McDevitt boys pull away from Middletown
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/mcdevitt-boys-pull-away-from-middletown/4186730/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BC8/D1A/BC8D1A7E15F149D5B55C771485E0F831?Expires=1671343164&#038;KeyName=mcpkey1&#038;Signature=lDtyr-rBiRYZjPd1DYp4UCRo4cY"
		alt="Thumbnail for the video titled &quot;McDevitt boys pull away from Middletown&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186728&quot;,&quot;title&quot;:&quot;Harrisburg girls fall to State College&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/harrisburg-girls-fall-to-state-college\/4186728\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/8BF\/04C\/8BF04C54175D48EC84402C1ECAB38264?Expires=1671343429&amp;KeyName=mcpkey1&amp;Signature=IbUaP0WGt17_25nOblgl9BdkGqs&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Harrisburg girls fall to State College\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186728&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p7&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186728%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8646%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/harrisburg-girls-fall-to-state-college/4186728/"
									>
			
				Harrisburg girls fall to State College
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/harrisburg-girls-fall-to-state-college/4186728/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/8BF/04C/8BF04C54175D48EC84402C1ECAB38264?Expires=1671343429&#038;KeyName=mcpkey1&#038;Signature=IbUaP0WGt17_25nOblgl9BdkGqs"
		alt="Thumbnail for the video titled &quot;Harrisburg girls fall to State College&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186717&quot;,&quot;title&quot;:&quot;Central Dauphin girls notch double-digit win over CD East&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/central-dauphin-girls-notch-double-digit-win-over-cd-east\/4186717\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/F61\/69B\/F6169B2FDDD04548876914562A6DE407?Expires=1671342795&amp;KeyName=mcpkey1&amp;Signature=Eu0uVcdG2nkvu7k5CRBr88p3UoM&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Central Dauphin girls notch double-digit win over CD East\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186717&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p8&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186717%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8722%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/central-dauphin-girls-notch-double-digit-win-over-cd-east/4186717/"
									>
			
				Central Dauphin girls notch double-digit win over CD East
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/central-dauphin-girls-notch-double-digit-win-over-cd-east/4186717/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/F61/69B/F6169B2FDDD04548876914562A6DE407?Expires=1671342795&#038;KeyName=mcpkey1&#038;Signature=Eu0uVcdG2nkvu7k5CRBr88p3UoM"
		alt="Thumbnail for the video titled &quot;Central Dauphin girls notch double-digit win over CD East&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4186715&quot;,&quot;title&quot;:&quot;CD East boys top Central Dauphin at buzzer&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/cd-east-boys-top-central-dauphin-at-buzzer\/4186715\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E72\/78F\/E7278F2034F94594A6193274AD0BB795?Expires=1671342795&amp;KeyName=mcpkey1&amp;Signature=uZXXoimBjR1YRmhg6SWvOW40PfI&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;CD East boys top Central Dauphin at buzzer\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4186715&quot;,&quot;autoplay&quot;:false,&quot;pInstance&quot;:&quot;p9&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.abc27.com\/&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;whtm&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/us\/world\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4186715%26cmsid%3D255816%26pid%3D255816%26vidcat%3D\/news\/us\/world\/business%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.abc27.com\/news\/us-world\/business\/italy-more-than-300-mob-arrests-in-four-countries\/%26correlator%3D1576756165.8792%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:null},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/cd-east-boys-top-central-dauphin-at-buzzer/4186715/"
									>
			
				CD East boys top Central Dauphin at buzzer
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/cd-east-boys-top-central-dauphin-at-buzzer/4186715/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E72/78F/E7278F2034F94594A6193274AD0BB795?Expires=1671342795&#038;KeyName=mcpkey1&#038;Signature=uZXXoimBjR1YRmhg6SWvOW40PfI"
		alt="Thumbnail for the video titled &quot;CD East boys top Central Dauphin at buzzer&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>


				</section>
				</section>
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/report-it/"
									>
			
				Share news tips, photos
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.abc27.com/report-it/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=320%2C180&amp;ssl=1 320w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/apps/"
									>
			
				Download Our Apps
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/text-alerts"
									>
			
				Sign up for text alerts
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.abc27.com/" rel="home">
				<img src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png" alt="WHTM" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc27news">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc27News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc27news/?hl=en">
					<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc27.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-news-whtm-tv/id394896224?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3554new&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-weather/id563884232?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.whtm.android.weather&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-31138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31138"><a href="https://www.abc27.com/news/">News</a></li>
<li id="menu-item-31141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31141"><a href="https://www.abc27.com/weather/">Weather</a></li>
<li id="menu-item-31574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31574"><a href="https://www.abc27.com/investigators/">Investigators</a></li>
<li id="menu-item-31158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31158"><a href="https://www.abc27.com/sports/local-sports/">Sports</a></li>
<li id="menu-item-176760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176760"><a href="https://www.abc27.com/video/">Video</a></li>
<li id="menu-item-31166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31166"><a href="https://www.abc27.com/watch-live/">Watch Live</a></li>
<li id="menu-item-31597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31597"><a href="https://www.abc27.com/community/">Community</a></li>
<li id="menu-item-31194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31194"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31466"><a href="https://www.abc27.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31467"><a href="https://www.abc27.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-31478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31478"><a href="https://www.abc27.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-31496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31496"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv">FCC Public File</a></li>
<li id="menu-item-31503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31503"><a href="https://media.abc27.com/nxs-whtmtv-media-us-east-1/document_dev/2019/03/28/WHTM%202018%20-%202019%20Annual%20EEO%20Public%20File%20Report_1553799575048_79538398_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-31507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31507"><a href="https://www.abc27.com/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-31514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31514"><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-31520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31520"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Business";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"business","kw":"italy-more-than-300-mob-arrests-in-four-countries"}'   data-path='/5678/mg.whtm/news/us/world/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.abc27.com\/wp-json\/","nonce":"dfc94389ed","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.abc27.com/_static/??-eJydjEkSwiAQAD9kWLKAOVi+ZWBGhQKSsJQ+X3L06rWru/l7H1yyoSEV7guH3Q2ZjkalsugS8+XCu2K3VClVXl8Uu5joUypkboM7qWku4Fk/w2YgMGGUxtnCOgkYjbrCCDMzLWGgP6aQq7O9NIi4aKGVlP27kKDp8Xu9x5tctNJSrFr4L+g3TBk='></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.abc27.com/wp-includes/js/wp-embed.min.js?m=1576710970g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162794606',post:'255816',tz:'-5',srv:'www.abc27.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794606', '255816' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":977,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
