
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc27.com\/news\/us-world\/politics\/trump-presenting-highest-military-honor-to-green-beret\/" || "";
var cats = "News,Politics,US\/World" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 President Donald Trump presented the nation&#8217;s highest military honor on Wednesday to a Green Beret who helped save four critically wounded comrades and prevented the lead element of a special operations force from being overrun in Afghanistan. The Medal of Honor was presented to Master Sgt. Matthew O. Williams of Texas, who [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.abc27.com\/news\/us-world\/politics\/trump-presenting-highest-military-honor-to-green-beret\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc27.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TTFH5XZ");</script>
<!-- End Google Tag Manager -->

	
	<title>Trump presents highest military honor to Green Beret | ABC27</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Feed" href="https://www.abc27.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Comments Feed" href="https://www.abc27.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc27.com\/news\/us-world\/politics\/trump-presenting-highest-military-honor-to-green-beret\/","page_slug":"trump-presenting-highest-military-honor-to-green-beret","page_type":"story","page_category":"politics","article_id":218623,"subpath":"\/news\/us\/world\/politics"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='WASHINGTON (AP) — President Donald Trump presented the nation&#8217;s highest military honor on Wednesday to a Green Beret who helped save four critically wounded comrades and prevented the lead element of a special operations force from being overrun in Afghanistan. The Medal of Honor was presented to Master Sgt. Matthew O. Williams of Texas, who [&hellip;]' /><!-- WP SEO -->
<meta name='facebook-domain-verification' content='s68hkxnye8mdcoh3luvd6d6jyju6uh' /><!-- WP SEO -->
<meta name='google-site-verification' content='mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc27.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #717171;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.abc27.com/wp-includes/css/dist/block-library/style.min.css?m=1571091503g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.abc27.com/_static/??-eJyVzEEOwiAQBdALWQaKCl0YzzIMY0WBkkKjx7dVl25cTPIz+f/Bo3Q05ca5Qbty4gqZn7XhDBTD9nVLiB6oVhjj5DAKY73SezcMzngv2VrWVqSQxdrZwR8ezi1QZIHUGyKF5oh0kSzXUz/Bj9ClpStxGUOucONWkO5v7pu31Tmd1MH02krd6xcwbk/6' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.abc27.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpgUkWACVlIKc='></script>
<link rel='https://api.w.org/' href='https://www.abc27.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc27.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc27.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.abc27.com/news/us-world/politics/trump-presenting-highest-military-honor-to-green-beret/" />
<link rel='shortlink' href='https://www.abc27.com/?p=218623' />
<link rel="alternate" type="application/json+oembed" href="https://www.abc27.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc27.com%2Fnews%2Fus-world%2Fpolitics%2Ftrump-presenting-highest-military-honor-to-green-beret%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abc27.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc27.com%2Fnews%2Fus-world%2Fpolitics%2Ftrump-presenting-highest-military-honor-to-green-beret%2F&#038;format=xml" />
			<meta property="fb:pages" content="84676880419" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.abc27.com/news/us-world/politics/trump-presenting-highest-military-honor-to-green-beret/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump presents highest military honor to Green Beret" />
<meta property="og:url" content="https://www.abc27.com/news/us-world/politics/trump-presenting-highest-military-honor-to-green-beret/" />
<meta property="og:description" content="WASHINGTON (AP) — President Donald Trump presented the nation&#8217;s highest military honor on Wednesday to a Green Beret who helped save four critically wounded comrades and prevented the lead el…" />
<meta property="article:published_time" content="2019-10-30T18:38:17+00:00" />
<meta property="article:modified_time" content="2019-10-30T22:40:29+00:00" />
<meta property="og:site_name" content="ABC27" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Donald Trump, Matthew Williams" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Trump presents highest military honor to Green Beret" />
<meta name="twitter:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=640" />
<meta name="twitter:image:alt" content="Donald Trump, Matthew Williams" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Trump presents highest military honor to Green Beret" />
<meta name="twitter:description" content="WASHINGTON (AP) — President Donald Trump presented the nation&#8217;s highest military honor on Wednesday to a Green Beret who helped save four critically wounded comrades and prevented the lead el…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-218623 wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFH5XZheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc27.com/" rel="home">ABC27</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc27.com/" rel="home">
						<img src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png" alt="Politics" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc27.com/weather/">
							<span class="site-header__weather-region">New Cumberland</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">64&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-141"><a href="https://www.abc27.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10855"><a href="https://www.abc27.com/news/local/">Local</a></li>
	<li id="menu-item-10856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10856"><a href="https://www.abc27.com/news/local/harrisburg/">Harrisburg</a></li>
	<li id="menu-item-10857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10857"><a href="https://www.abc27.com/news/local/carlisle-west-shore/">Carlisle/West Shore</a></li>
	<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10858"><a href="https://www.abc27.com/news/local/lancaster/">Lancaster</a></li>
	<li id="menu-item-10862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10862"><a href="https://www.abc27.com/news/local/lebanon/">Lebanon</a></li>
	<li id="menu-item-10859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10859"><a href="https://www.abc27.com/news/local/york/">York</a></li>
	<li id="menu-item-19618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19618"><a href="https://www.abc27.com/news/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10860"><a href="https://www.abc27.com/news/us-world/">US/World</a></li>
	<li id="menu-item-10861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10861"><a href="https://www.abc27.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-20487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20487"><a href="https://www.abc27.com/traffic/">Traffic</a></li>
	<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.abc27.com/news/opioid-crisis/">Opioid Crisis</a></li>
	<li id="menu-item-10866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10866"><a href="https://www.abc27.com/news/this-week-in-pennsylvania/">This Week in Pennsylvania</a></li>
	<li id="menu-item-10867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10867"><a href="https://www.abc27.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-208060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208060"><a href="https://www.abc27.com/news/web-extras/">Only on abc27.com</a></li>
	<li id="menu-item-10868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10868"><a href="https://www.abc27.com/news/consumer/auto-reviews/">Cool Car Auto Reviews</a></li>
	<li id="menu-item-208045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208045"><a href="https://www.abc27.com/news/us-world/entertainment/cma-awards/">CMA Awards</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/lebanon/crash-on-i-81-causes-a-delay-in-lebanon-county/"
									>
			
				Crash on I-81 causes a delay in Lebanon County
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/national/priest-dance-at-high-school-pep-rally-goes-viral/"
									>
			
				Priest dance at high school pep rally goes viral
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/international/12-soldiers-in-niger-killed-by-suspected-boko-haram-fighters/"
									>
			
				12 soldiers in Niger killed by suspected Boko Haram fighters
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/international/merkels-conservatives-in-germany-seek-an-end-to-sniping/"
									>
			
				Merkel&#8217;s conservatives in Germany seek an end to sniping
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-13587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13587"><a href="https://www.abc27.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="https://www.abc27.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-10871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10871"><a href="https://www.abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-10870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10870"><a href="https://www.abc27.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-10869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10869"><a href="https://www.abc27.com/weather/local-radar/">Local Radar</a></li>
	<li id="menu-item-10872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10872"><a href="https://www.abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-10873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10873"><a href="https://www.abc27.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39184"><a href="https://www.abc27.com/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-10874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874"><a href="https://www.abc27.com/weather/weathernet/">WeatherNet</a></li>
</ul>
</div></div></li>
<li id="menu-item-10875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-10875"><a href="https://www.abc27.com/investigators/">Investigators</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12242"><a href="https://www.abc27.com/investigators/">Investigations</a></li>
	<li id="menu-item-10877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10877"><a href="https://www.abc27.com/investigators/restaurant-report/">Restaurant Report</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/investigations/penndot-project-raises-concerns-about-property-loss/"
									>
			
				PennDOT project raises concerns about property loss
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/investigators/investigations/penndot-project-raises-concerns-about-property-loss/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/A4D9ED92B40A48DA931A7430E5C6B99D.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/restaurant-report/food-inspectors-found-animal-hair-leaking-coolant-pipe/"
									>
			
				Food inspectors found animal hair, leaking coolant pipe
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/investigators/restaurant-report/food-inspectors-found-animal-hair-leaking-coolant-pipe/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/03/Restaurant_Report__Mouse_droppings__roac_9_79712424_ver1.0-1.jpg?w=2000&#038;ssl=1"
		alt="Restaurant Report: Mouse droppings, roaches, old food"
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/restaurant-owner-on-support-animals-do-i-have-to-allow-support-chickens/"
									>
			
				Restaurant owner on support animals: &#8216;Do I have to allow support chickens?&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/restaurant-report/inspectors-found-rodent-activity-dirty-air-vent/"
									>
			
				Inspectors found rodent activity, dirty air vent
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/man-says-cumberland-county-judge-is-out-of-control/"
									>
			
				Man says Cumberland County judge &#8216;out of control&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/investigators/neighborhood-alert/suspects-sought-in-store-robbery-business-burglary/"
									>
			
				Suspects sought in store robbery, business burglary
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-10881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-10881"><a href="https://www.abc27.com/sports/local-sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12232"><a href="https://www.abc27.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-10879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10879"><a href="https://www.abc27.com/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-160758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160758"><a href="https://www.abc27.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-159633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159633"><a href="https://www.abc27.com/sports/black-and-gold-today/">Black &#038; Gold Today</a></li>
	<li id="menu-item-10880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10880"><a href="https://www.abc27.com/sports/nittany-nation/">Nittany Nation</a></li>
	<li id="menu-item-168145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168145"><a href="https://www.abc27.com/friday-morning-lights/">Friday Morning Lights</a></li>
	<li id="menu-item-147368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147368"><a href="https://www.abc27.com/sports/friday-night-football/">Friday Night Football</a></li>
	<li id="menu-item-196372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196372"><a href="https://www.abc27.com/sports/esports/">Esports</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/damons-dawgs-week-10/"
									>
			
				Damon&#8217;s Dawgs &#8211; Week 10
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/sports/damons-dawgs-week-10/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/4A4DD6FBE835414E8A1DC3592EA8D1AC.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/harrisburg-blows-out-altoona/"
									>
			
				Harrisburg blows out Altoona
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/central-dauphin-halifax-boys-camp-hill-girls-advance-in-soccer-districts/"
									>
			
				Central Dauphin, Halifax boys, Camp Hill girls advance in soccer districts
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/cedar-cliffs-jaheim-morris-sets-school-mark-as-mom-cheers-him-on/"
									>
			
				Cedar Cliff&#8217;s Jaheim Morris sets school mark as mom cheers him on
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/sports/east-pennsboro-blanks-winless-boiling-springs/"
									>
			
				East Pennsboro blanks winless Boiling Springs
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-176750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176750"><a href="https://www.abc27.com/video/">Digital Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10883"><a href="https://www.abc27.com/digital-now-center/">Digital Now Center</a></li>
	<li id="menu-item-10882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10882"><a href="https://www.abc27.com/watch-live/">Live Newscasts</a></li>
	<li id="menu-item-176752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176752"><a href="https://www.abc27.com/video/">Watch Videos</a></li>
</ul>
</div></div></li>
<li id="menu-item-32851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-32851"><a href="https://www.abc27.com/health/">Health</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12286"><a href="https://www.abc27.com/health/buddy-check-27/">Buddy Check 27</a></li>
	<li id="menu-item-57192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57192"><a href="https://www.abc27.com/health/penn-state-health-webchats/">Penn State Health Webchats</a></li>
	<li id="menu-item-151680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151680"><a href="https://www.abc27.com/health/upmc-pinnacle-webchats/">UPMC Pinnacle Webchats</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/scientists-say-quarter-of-all-pigs-could-die-of-swine-fever/"
									>
			
				Scientists say quarter of all pigs could die of swine fever
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/health/scientists-say-quarter-of-all-pigs-could-die-of-swine-fever/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/38eecbe73697463b94e95988af38b898.jpg?w=2000&#038;ssl=1"
		alt="Mark Schipp"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/us-sued-over-health-insurance-rule-for-immigrant-families/"
									>
			
				US sued over health insurance rule for immigrant families
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/health/us-sued-over-health-insurance-rule-for-immigrant-families/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/2c2e2b7f7a6d44cc8a8fefd4b6392077.jpg?w=2000&#038;ssl=1"
		alt="Donald Trump"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/smog-plagued-warsaw-to-limit-access-by-car-coal-heating/"
									>
			
				Smog-plagued Warsaw to limit access by car, coal heating
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/un-more-than-7-million-malaria-cases-in-burundi-outbreak/"
									>
			
				UN: More than 7 million malaria cases in Burundi outbreak
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/jj-says-new-tests-find-no-asbestos-in-recalled-baby-powder/"
									>
			
				J&#038;J says new tests find no asbestos in recalled baby powder
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/health/lawsuit-fertility-doctor-used-own-sperm-to-impregnate-woman/"
									>
			
				Lawsuit: Fertility doctor used own sperm to impregnate woman
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="https://www.abc27.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-108697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108697"><a href="https://www.abc27.com/jobfair/">abc27 Job Fair</a></li>
	<li id="menu-item-143177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143177"><a href="https://www.abc27.com/27u/">abc27 University</a></li>
	<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="https://www.abc27.com/at-home-in-central-pa/">At Home in Central PA</a></li>
	<li id="menu-item-10888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10888"><a href="https://www.abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-136341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136341"><a href="https://www.abc27.com/employerspotlight">Employer Spotlight</a></li>
	<li id="menu-item-168862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168862"><a href="https://www.abc27.com/community/feed-a-local-family/">Feed a Local Family</a></li>
	<li id="menu-item-12302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12302"><a href="https://www.abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-12320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12320"><a href="https://www.abc27.com/community/heart-of-the-midstate/">Heart of the Midstate</a></li>
	<li id="menu-item-160760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160760"><a href="https://www.abc27.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-21346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21346"><a href="https://www.abc27.com/community/holiday-vacations/">Holiday Vacations</a></li>
	<li id="menu-item-12310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12310"><a href="https://www.abc27.com/community/hometown-hero/">Hometown Hero</a></li>
	<li id="menu-item-12329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12329"><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
	<li id="menu-item-12334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12334"><a href="https://www.abc27.com/mr-food/">Mr Food</a></li>
	<li id="menu-item-56472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56472"><a href="https://www.abc27.com/outdoor-art/">Outdoor Art</a></li>
	<li id="menu-item-163034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163034"><a href="https://www.abc27.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-12343" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12343"><a href="https://www.abc27.com/community/summer-fun-guide/">Summer Fun Guide</a></li>
	<li id="menu-item-12354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12354"><a href="https://www.abc27.com/community/something-good/">Something Good</a></li>
	<li id="menu-item-12356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12356"><a href="https://www.abc27.com/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-194354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194354"><a href="https://www.abc27.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-12363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12363"><a href="https://www.abc27.com/community/we-salute-you/">We Salute You</a></li>
</ul>
</div></div></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10889"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455"><a href="https://www.abc27.com/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459"><a href="https://www.abc27.com/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461"><a href="https://www.abc27.com/good-day-pa/wealthkare-good-day-pa/">WealthKare</a></li>
	<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464"><a href="https://www.abc27.com/good-day-pa/whitaker-center-science/">Whitaker Center Science</a></li>
	<li id="menu-item-12465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12465"><a href="https://www.abc27.com/be-a-guest/">Be a Guest</a></li>
</ul>
</div></div></li>
<li id="menu-item-57498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57498"><a href="https://www.abc27.com/contact-abc27/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="https://www.abc27.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12476"><a href="https://www.abc27.com/hyfn-digital/">Digital Advertising</a></li>
	<li id="menu-item-12477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12477"><a href="https://www.abc27.com/apps/">Apps</a></li>
	<li id="menu-item-57501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57501"><a href="https://www.abc27.com/contact-abc27/">Contact Us</a></li>
	<li id="menu-item-56356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56356"><a href="https://www.abc27.com/contests/">Contests</a></li>
	<li id="menu-item-12483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12483"><a href="https://www.abc27.com/jobs-at-abc27/">Jobs at ABC27</a></li>
	<li id="menu-item-12488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12488"><a href="https://www.abc27.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-12486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12486"><a href="https://www.abc27.com/report-it/">Report It</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12495"><a href="https://www.abc27.com/tv-schedule/">TV Schedule</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-218623 feed_post type-feed_post status-publish has-post-thumbnail hentry category-news category-politics category-us-world" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Trump presents highest military honor to Green Beret</h1>

			<div class="article-eyebrow">
			<a href="https://www.abc27.com/news/us-world/politics/">Politics</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: KEVIN FREKING, Associated Press</p>
		
					Posted: <time datetime="2019-10-30T14:38:17-04:00">Oct 30, 2019 / 02:38 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-30T18:40:29-04:00">Oct 30, 2019 / 06:40 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Donald Trump, Matthew Williams"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/dc8454c14ed3484b91e16aa325c92833.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>President Donald Trump places the Medal of Honor on Army Master Sgt. Matthew Williams, currently assigned to the 3rd Special Forces Group, during a Medal of Honor Ceremony in the East Room of the White House, Wednesday, Oct. 30, 2019, in Washington. (AP Photo/Alex Brandon)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>WASHINGTON (AP) — President Donald Trump presented the nation&#8217;s highest military honor on Wednesday to a Green Beret who helped save four critically wounded comrades and prevented the lead element of a special operations force from being overrun in Afghanistan.</p>

<p>The Medal of Honor was presented to Master Sgt. Matthew O. Williams of Texas, who still serves in the Army.</p>

<p>The events leading to the honor occurred in April 2008 during a mountainside firefight that lasted several hours as Williams&#8217; team and about 100 Afghan commandos were attacked by insurgents waiting above them.</p>

<p>Trump recounted how Williams led the commandos across a fast-moving and icy river and engaged the enemy. When his team sergeant was wounded by a sniper, Williams exposed himself to enemy fire to come to his aid. He helped evacuate the sergeant and then climbed back up the mountain to evacuate others, again exposing himself to enemy fire as he helped carry and load others on to evacuation helicopters.</p>

<p>&#8220;Matt&#8217;s incredible heroism helped ensure that not a single American soldier died in the battle of Shok Valley,&#8221; Trump said.</p>

<p>Trump said the enemy had the high ground, superior numbers and the element of surprise.</p>

<p>&#8220;Everything they were not supposed to have, they had,&#8221; Trump said. &#8220;But they had one major disadvantage. They were facing the toughest, strongest and best trained soldiers anywhere in the world.&#8221;</p>

<p>The honor is an upgrade of the Silver Star that Williams initially received for his actions that day. He is the second member of his detachment to receive the Medal of Honor for that operation. Former Staff Sgt. Ronald Shurer II received it a year ago.</p>

<p>Trump has embraced efforts to honor service members and show his support for the military. But Wednesday&#8217;s ceremony also comes as he and some Republican allies have sought to cast doubts about the loyalty of Lt. Col. Alexander Vindman, who works on the National Security Council and testified in the House impeachment inquiry about a July phone call between Trump and Ukraine&#8217;s president.</p>

<p>Vindman said he did not think it was proper for the president to demand that a foreign government investigate a U.S. citizen and worried about the implications for the U.S. government&#8217;s support of Ukraine. Trump has dismissed Vindman, a 20-year Army officer, as a &#8220;Never Trumper.&#8221;</p>

<p>The ceremony in the White House East Room included lawmakers from Williams&#8217; home state of Texas, Defense Secretary Mark Esper and many of the nation&#8217;s top military leaders.</p>

<p>Williams said he was &#8220;humbled by the whole experience&#8221; and thanked his fellow soldiers.</p>

<p>&#8220;As a team we trusted one another, we fought hard together, we believed in one another, and that&#8217;s really why we were all able to come home,&#8221; Williams said.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114827"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Politics Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.abc27.com/news/us-world/politics/the-latest-ex-trump-adviser-arrives-for-impeachment-session/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				The Latest: Ex-Trump adviser arrives for impeachment session
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-31T07:49:39-04:00">Oct 31, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — The Latest on President Donald Trump and the House impeachment inquiry (all times local):</p>
<p>8:45 a.m.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Donald Trump"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d88ed03d60904a8c8a92bfc5efa7de97.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.abc27.com/news/us-world/politics/ivanka-trump-to-promote-womens-prosperity-in-morocco/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Ivanka Trump to promote women&#8217;s prosperity in Morocco
					</h3>
	
			<footer class="article-list__article-byline">
			by DARLENE SUPERVILLE, Associated Press <span class="sep">/</span> <time datetime="2019-10-31T06:10:30-04:00">Oct 31, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — Ivanka Trump is getting ready to promote her women's economic development program on an upcoming trip to Morocco.</p>
<p>It will be her third overseas trip this year to promote the Women's Global Development and Prosperity Initiative , which was launched in February to benefit women in developing countries.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Ivanka Trump"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/d82065c2ca5d414a9657b74d51eb9edd.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.abc27.com/news/us-world/politics/near-party-line-vote-expected-on-impeachment-ground-rules/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Near party-line vote expected on impeachment ground rules
					</h3>
	
			<footer class="article-list__article-byline">
			by ALAN FRAM and MATTHEW DALY, Associated Press <span class="sep">/</span> <time datetime="2019-10-31T05:49:27-04:00">Oct 31, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — Democrats have set the stage for certain House approval of the ground rules lawmakers will use when they consider impeaching President Donald Trump as the chamber braced for its first showdown over the inquiry.</p>
<p>There was no doubt that the Democratic-controlled body would approve the eight pages of procedures on Thursday, with each side likely to lose a handful of defectors, if any.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Norma Torres"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/68e8c9ac386f4a85a704ecd6a0456294.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/several-communities-have-rescheduled-trick-or-treat-night/"
									>
			
				Dozens of communities have rescheduled trick-or-treat night
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/local/">Local</a> / <time datetime="2019-10-31T09:08:02-04:00">1 min ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/local/several-communities-have-rescheduled-trick-or-treat-night/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Halloween Trick Or Treat Candy Overhead Jack-o-lantern Buckets_622703"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2017/10/halloween2520candy_1507056101557_304934_ver1-0_27232559_ver1-0_640_360_38435195_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/harrisburg/gov-wolf-to-sign-election-reform-bill/"
									>
			
				Gov. Wolf to sign election reform bill
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/local/harrisburg/">Harrisburg</a> / <time datetime="2019-10-31T06:13:54-04:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/local/harrisburg/gov-wolf-to-sign-election-reform-bill/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Absentee ballot deadline is Tuesday"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?w=960&amp;h=496&amp;crop=1 960w, https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.abc27.com/wp-content/uploads/sites/55/2018/10/Absentee_ballot_deadline_is_Tuesday_1_60638263_ver1.0-e1572509911787.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/national/nationals-fan-goes-viral-after-taking-ball-to-chest-to-avoid-dropping-beers/"
									>
			
				Nationals fan goes viral after taking ball to chest to avoid dropping beers
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/us-world/national/">National</a> / <time datetime="2019-10-31T06:45:52-04:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/us-world/national/nationals-fan-goes-viral-after-taking-ball-to-chest-to-avoid-dropping-beers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/13E15BCBC54B4F82A48DE02212253C71.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/national/priest-dance-at-high-school-pep-rally-goes-viral/"
									>
			
				Priest dance at high school pep rally goes viral
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc27.com/news/us-world/national/">National</a> / <time datetime="2019-10-31T08:30:49-04:00">38 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/us-world/national/priest-dance-at-high-school-pep-rally-goes-viral/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/10/036B6F4200F247EBB9CF2EDB69A0E0CF.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.abc27.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				73&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-84"></span>
			</figure>
			<span class="weather-widget__item-conditions">Strong to severe thunderstorms</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				58&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">LINE OF T-STORMS</span>
			<span class="weather-widget__item-precipitation">
				Precip: 100&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				50&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mix of sun and clouds</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>
	</a>
</aside>

			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/report-it/"
									>
			
				Share news tips, photos
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.abc27.com/report-it/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/apps/"
									>
			
				Download Our Apps
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/text-alerts"
									>
			
				Sign up for text alerts
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


		</section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.abc27.com/" rel="home">
				<img src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png" alt="WHTM" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc27news">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc27News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc27news/?hl=en">
					<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc27.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-news-whtm-tv/id394896224?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3554new&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-weather/id563884232?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.whtm.android.weather&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-31138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31138"><a href="https://www.abc27.com/news/">News</a></li>
<li id="menu-item-31141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31141"><a href="https://www.abc27.com/weather/">Weather</a></li>
<li id="menu-item-31574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31574"><a href="https://www.abc27.com/investigators/">Investigators</a></li>
<li id="menu-item-31158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31158"><a href="https://www.abc27.com/sports/local-sports/">Sports</a></li>
<li id="menu-item-176760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176760"><a href="https://www.abc27.com/video/">Video</a></li>
<li id="menu-item-31166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31166"><a href="https://www.abc27.com/watch-live/">Watch Live</a></li>
<li id="menu-item-31597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31597"><a href="https://www.abc27.com/community/">Community</a></li>
<li id="menu-item-31194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31194"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31466"><a href="https://www.abc27.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31467"><a href="https://www.abc27.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-31478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31478"><a href="https://www.abc27.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-31496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31496"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv">FCC Public File</a></li>
<li id="menu-item-31503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31503"><a href="https://media.abc27.com/nxs-whtmtv-media-us-east-1/document_dev/2019/03/28/WHTM%202018%20-%202019%20Annual%20EEO%20Public%20File%20Report_1553799575048_79538398_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-31507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31507"><a href="https://www.abc27.com/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-31514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31514"><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-31520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31520"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Politics";
	_sf_async_config.authors = "KEVIN FREKING, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"politics","kw":"trump-presenting-highest-military-honor-to-green-beret"}'   data-path='/5678/mg.whtm/news/us/world/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.abc27.com\/wp-json\/","nonce":"512b622645","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.abc27.com/_static/??-eJydjEESwiAMAD9kwZDS1oPjWwgJSodSLTD6fNujV687u6vfzy5mnxpL0XPR7hm7TV5NSlVLzGouJ70rfs1VctX1IcsuZvmU6jbtUzwotZj4qO9pJZfUAACT67EnNgzhEgRFUcuc5I+p22r0e4nWAJMVtjSMYbRAGH6vt+UKdjQ4ndHg/AXmrkwm'></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.abc27.com/wp-includes/js/wp-embed.min.js?m=1571091505g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162794606',post:'218623',tz:'-4',srv:'www.abc27.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794606', '218623' ]);
</script>

</body>
</html>
