
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/abc27"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.abc27.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment -- what are they and how are they different?","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Avery Van Etten","description":"Politicians and civilians around the nation are calling for President Donald Trump's removal from office after rioters stormed the Capitol on Wednesday, saying the president's rhetoric encouraged his supporters. ","publicationDate":"2021-01-07T16:24:39-05:00","lastModifiedDate":"2021-01-07T17:40:37-05:00","publicationDayOfWeek":"Thursday","categoryList":["Digital First","Local","National","News","Pennsylvania","Politics","Web Extras"],"primaryCategory":"Web Extras","tagList":["25th Amendment","elizabethtown college","impeachment","President","President Trump","Vice President"],"wordCount":914,"paragraphCount":29,"imageCount":2,"videoCount":0,"slideshowCount":0,"pageId":588787,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-55-article-588787","nlpSentiment":{"score":-0.3,"magnitude":13.2},"nlpCategories":{"\/News\/Politics":0.95,"\/Law & Government\/Government":0.76},"nlpOther":{"#25thAmendmentNow":0.01,"duties":0.01,"Impeachment":0.02,"methods":0.01,"office":0.03,"ORIGINAL":0.01,"presidency":0.01,"section":0.03,"way":0.01},"nlpWorkOfArt":{"25th Amendment":0.07,"amendment.":0.05},"nlpOrganization":{"Cabinet":0.02,"Congress":0.02,"office":0.04,"United States Senate":0.01},"nlpPerson":{"Chuck Schumer":0.01,"Donald J. Trump":0.07,"Fletcher McClellan":0.03,"Many":0.01,"Mike Pence":0.01,"president":0.06,"Vice President":0.02},"nlpEvent":{"invocation":0.01,"removal":0.01},"primaryCategoryId":76} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/","ampUrl":"https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/amp\/","urlHostname":"https:\/\/www.abc27.com","urlSlug":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different","directoryPath":["news","web-extras"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"ABC27","callSign":"WHTM","domainName":"www.abc27.com","timeZone":"America\/New_York","segmentKey":"","gaId":"UA-57417094-2"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/" || "";
var cats = "Digital First,Local,National,News,Pennsylvania,Politics,Web Extras" || "";
var bob_kw = "25th Amendment,elizabethtown college,impeachment,President,President Trump,Vice President" || "";
var bob_desc = "Politicians and civilians around the nation are calling for President Donald Trump&#8217;s removal from office after rioters stormed the Capitol on Wednesday, saying the president&#8217;s rhetoric encouraged his supporters." || "";
var bob_story_author = "Avery Van Etten" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc27.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-57417094-2","event":"dlReady","paragraphCount":29,"wordCount":914,"authorName":"Avery Van Etten","imageCount":1,"siteName":"ABC27","publishDateString":"Thu Jan 07 2021","publishTimeString":"04:24 PM EST","originalContent":true,"classifyText":[],"categories":"Digital First,Local,National,News,Pennsylvania,Politics,Web Extras","primaryCategory":"Web Extras","topics":"25th Amendment,elizabethtown college,impeachment,President,President Trump,Vice President"});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TTFH5XZ");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"ABC27","logo":{"@type":"ImageObject","url":"https:\/\/www.abc27.com\/wp-content\/uploads\/sites\/55\/2019\/06\/abc27-dot-com-website-logo.png"}},"name":"ABC27","description":"Politicians and civilians around the nation are calling for President Donald Trump&#8217;s removal from office after rioters stormed the Capitol on Wednesday, saying the president&#8217;s rhetoric encouraged his supporters.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abc27.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/","headline":"DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different?","datePublished":"2021-01-07T21:24:39+00:00","dateModified":"2021-01-07T22:40:37+00:00","author":[{"@type":"Person","name":"Avery Van Etten"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.abc27.com\/wp-content\/uploads\/sites\/55\/2021\/01\/39f066cb30aa4628b1336ae53e5f7854.jpg","name":"President Donald Trump arrives to speak at a rally Wednesday, Jan. 6, 2021, in Washington. (AP Photo\/Jacquelyn Martin)"},"articleSection":"Web Extras","genre":["Digital First","Local","National","News","Pennsylvania","Politics","Web Extras"],"keywords":["25th Amendment","elizabethtown college","impeachment","President","President Trump","Vice President"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different? | ABC27</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Feed" href="https://www.abc27.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Comments Feed" href="https://www.abc27.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/","page_slug":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different","page_type":"story","page_category":"web_extras","article_id":588787,"subpath":"\/news\/web_extras"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='Politicians and civilians around the nation are calling for President Donald Trump&#039;s removal from office, urging invocation of the 25th Amendment or impeachment. What&#039;s the 25th Amendment, and how is it different from impeachment?' /><!-- WP SEO -->
<meta name='keywords' content='25th Amendment, elizabethtown college, impeachment, President, President Trump, Vice President' /><!-- WP SEO -->
<meta name='facebook-domain-verification' content='s68hkxnye8mdcoh3luvd6d6jyju6uh' /><!-- WP SEO -->
<meta name='google-site-verification' content='9QDSMXeveI4AQZ-Eu1G6wBf_5BvgwehSqw_R0FZn9eM' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc27.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #717171;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abc27.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=40975ae17ae91c123081' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.abc27.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.abc27.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://www.abc27.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"7341256a2dff969830fcf4867f65df20"}};
</script>
<script src='https://www.abc27.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.abc27.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.abc27.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc27.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc27.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.abc27.com/news/web-extras/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different/" />
<link rel='shortlink' href='https://www.abc27.com/?p=588787' />
<link rel="alternate" type="application/json+oembed" href="https://www.abc27.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc27.com%2Fnews%2Fweb-extras%2Fdigital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abc27.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc27.com%2Fnews%2Fweb-extras%2Fdigital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-01-07 16:24:39" />
<meta name="sailthru.title" content="DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different?" />
<meta name="sailthru.author" content="Avery Van Etten" />
<meta name="sailthru.description" content="Politicians and civilians around the nation are calling for President Donald Trump&#039;s removal from office after rioters stormed the Capitol on Wednesday, saying the president&#039;s rhetoric encouraged his supporters. " />
<meta name="sailthru.image.full" content="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg" />
<meta name="sailthru.image.thumb" content="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.abc27.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.abc27.com/news/web-extras/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different?" />
<meta property="og:url" content="https://www.abc27.com/news/web-extras/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different/" />
<meta property="og:description" content="Politicians and civilians around the nation are calling for President Donald Trump&#8217;s removal from office after rioters stormed the Capitol on Wednesday, saying the president&#8217;s rhetoric …" />
<meta property="article:published_time" content="2021-01-07T21:24:39+00:00" />
<meta property="article:modified_time" content="2021-01-07T22:40:37+00:00" />
<meta property="og:site_name" content="ABC27" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Donald Trump" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different?" />
<meta name="twitter:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=640" />
<meta name="twitter:image:alt" content="Donald Trump" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=1280" />
<meta name="twitter:title" content="DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different?" />
<meta name="twitter:description" content="Politicians and civilians around the nation are calling for President Donald Trump&#8217;s removal from office after rioters stormed the Capitol on Wednesday, saying the president&#8217;s rhetoric …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-588787 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFH5XZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc27.com/" rel="home">ABC27</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc27.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc27.com/weather/">
							<span class="site-header__weather-region">Harrisburg</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">39&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-31"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-141"><a href="https://www.abc27.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-285759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-285759"><a href="https://www.abc27.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-327708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327708"><a href="https://www.abc27.com/news/health/coronavirus/coronavirus-en-espanol/">Coronavirus en Español</a></li>
	<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10855"><a href="https://www.abc27.com/news/local/">Local</a></li>
	<li id="menu-item-19618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19618"><a href="https://www.abc27.com/news/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10860"><a href="https://www.abc27.com/news/us-world/">US/World</a></li>
	<li id="menu-item-10867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10867"><a href="https://www.abc27.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-587347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587347"><a href="https://www.abc27.com/news/us-world/politics/election/">Your Local Election HQ</a></li>
	<li id="menu-item-589041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589041"><a href="https://www.abc27.com/news/us-world/politics/">Politics</a></li>
	<li id="menu-item-10866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10866"><a href="https://www.abc27.com/news/this-week-in-pennsylvania/">This Week in Pennsylvania</a></li>
	<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.abc27.com/news/opioid-crisis/">Opioid Crisis</a></li>
	<li id="menu-item-570505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570505"><a href="https://www.abc27.com/news/consumer/show-me-the-money/">Show Me the Money</a></li>
	<li id="menu-item-10861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10861"><a href="https://www.abc27.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-10875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10875"><a href="https://www.abc27.com/investigators/">Investigators</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/politics/digital-original-peaceful-demonstrators-react-to-d-c-chaos/"
					class="article-list__article-link"
														>
			
				DIGITAL ORIGINAL: Peaceful demonstrators react to D.C. chaos
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/us-world/politics/digital-original-peaceful-demonstrators-react-to-d-c-chaos/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6176540"
	>
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2021/01/whtm_day-after.00_00_04_27.Still001.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/politics/neil-sheehan-pentagon-papers-reporter-vietnam-author-dies/"
					class="article-list__article-link"
														>
			
				Neil Sheehan, Pentagon Papers reporter, Vietnam author, dies
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/carlisle-west-shore/caught-on-camera-emt-rescues-man-from-burning-truck/"
					class="article-list__article-link"
														>
			
				Caught on camera: EMT rescues man from burning truck
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/tech/bitcoin-crosses-40k-mark-doubling-in-less-than-a-month/"
					class="article-list__article-link"
														>
			
				Bitcoin crosses $40K mark, doubling in less than a month
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/national/activists-in-kenosha-move-carefully-after-us-capitol-chaos/"
					class="article-list__article-link"
														>
			
				Activists in Kenosha move carefully after US Capitol chaos
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-articles menu-item-465714"><a href="https://www.abc27.com/news/health/">Health</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-588951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-588951"><a href="https://www.abc27.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-588952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588952"><a href="https://www.abc27.com/news/health/coronavirus/coronavirus-en-espanol/">Coronavirus en Español</a></li>
	<li id="menu-item-465719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465719"><a href="https://www.abc27.com/news/health/penn-state-health-webchats/">Penn State Health Webchats</a></li>
	<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://www.abc27.com/news/health/upmc-pinnacle-webchats/">UPMC Pinnacle Webchats</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/see-how-pa-compares-to-states-with-the-fastest-rising-covid-19-death-tolls/"
					class="article-list__article-link"
														>
			
				See how Pa. compares to states with the fastest-rising COVID-19 death tolls
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/see-how-pa-compares-to-states-with-the-fastest-rising-covid-19-death-tolls/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230373980.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/uncategorized/who-blames-spiked-italy-report-on-error-overlooked-rule/"
					class="article-list__article-link"
														>
			
				WHO blames spiked Italy report on error, &#8220;overlooked&#8221; rule
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/coronavirus-in-pennsylvania-9698-new-cases-693087-total-as-of-jan-7-2021/"
					class="article-list__article-link"
														>
			
				Coronavirus in Pennsylvania: 9,698 new cases, 693,087 total as of Jan. 7, 2021
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/identical-twins-arent-perfect-clones-research-shows/"
					class="article-list__article-link"
														>
			
				Identical twins aren&#8217;t perfect clones, research shows
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/live-streams/wolf-administration-to-give-covid-19-update-and-update-recommendations-for-schools/"
					class="article-list__article-link"
														>
			
				Wolf Administration gives COVID-19 update and update recommendations for schools
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/kenya-says-1st-astrazeneca-vaccine-doses-to-come-next-month/"
					class="article-list__article-link"
														>
			
				Kenya says 1st AstraZeneca vaccine doses to come next month
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-13587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13587"><a href="https://www.abc27.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="https://www.abc27.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-10871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10871"><a href="https://www.abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-10870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10870"><a href="https://www.abc27.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-389881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389881"><a href="https://www.abc27.com/tracking-the-tropics/">Tracking the Tropics</a></li>
	<li id="menu-item-10869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10869"><a href="https://www.abc27.com/weather/local-radar/">Local Radar</a></li>
	<li id="menu-item-20487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20487"><a href="https://www.abc27.com/traffic/">Traffic</a></li>
	<li id="menu-item-10872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10872"><a href="https://www.abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-252490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252490"><a href="https://www.abc27.com/weather-almanac/">Digital Weather Almanac</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39184"><a href="https://www.abc27.com/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-10874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874"><a href="https://www.abc27.com/weather/weathernet/">WeatherNet</a></li>
</ul>
</div></div></li>
<li id="menu-item-537578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537578"><a href="https://www.abc27.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12232"><a href="https://www.abc27.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-10880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10880"><a href="https://www.abc27.com/sports/nittany-nation/">Nittany Nation</a></li>
	<li id="menu-item-471720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471720"><a href="https://www.abc27.com/sports/black-and-gold-today/">Black &amp; Gold Today</a></li>
	<li id="menu-item-472740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472740"><a href="https://www.abc27.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-347039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347039"><a href="https://www.abc27.com/nfl/">NFL</a></li>
	<li id="menu-item-10879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10879"><a href="https://www.abc27.com/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-502516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502516"><a href="https://www.abc27.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-498618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498618"><a href="https://www.abc27.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-196372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196372"><a href="https://www.abc27.com/sports/esports/">Esports</a></li>
	<li id="menu-item-568329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568329"><a href="https://www.abc27.com/venn/">Venn</a></li>
</ul>
</div></div></li>
<li id="menu-item-508050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508050"><a href="https://www.abc27.com/watch-live/">Watch Live</a></li>
<li id="menu-item-176750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176750"><a href="https://www.abc27.com/abc27-news+">abc27 News+</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10883"><a href="https://www.abc27.com/digital-now-center/">Digital Now</a></li>
	<li id="menu-item-10882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10882"><a href="https://www.abc27.com/watch-live/">Live Newscasts</a></li>
	<li id="menu-item-176752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176752"><a href="https://www.abc27.com/video/">Watch Videos</a></li>
	<li id="menu-item-208060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208060"><a href="https://www.abc27.com/news/web-extras/">Only on abc27.com</a></li>
</ul>
</div></div></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="https://www.abc27.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-400632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400632"><a href="https://www.abc27.com/community/finding-hope-together/">Finding Hope Together</a></li>
	<li id="menu-item-336012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336012"><a href="https://www.abc27.com/community/healthcareheroes/">Honoring Healthcare Heroes</a></li>
	<li id="menu-item-12310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12310"><a href="https://www.abc27.com/community/hometown-hero/">Hometown Hero</a></li>
	<li id="menu-item-12363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12363"><a href="https://www.abc27.com/community/we-salute-you/">We Salute You</a></li>
	<li id="menu-item-400403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400403"><a href="https://www.abc27.com/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-303104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303104"><a href="https://www.abc27.com/community/mommy-minute/">Mommy Minute</a></li>
	<li id="menu-item-10888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10888"><a href="https://www.abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-12354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12354"><a href="https://www.abc27.com/community/something-good/">Something Good</a></li>
	<li id="menu-item-439580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439580"><a href="https://www.abc27.com/you-can-do-it/">You Can Do It</a></li>
	<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="https://www.abc27.com/at-home-in-central-pa/">At Home in Central PA</a></li>
	<li id="menu-item-12329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12329"><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
	<li id="menu-item-10868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10868"><a href="https://www.abc27.com/news/consumer/auto-reviews/">Cool Car Auto Reviews</a></li>
	<li id="menu-item-163034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163034"><a href="https://www.abc27.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-12302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12302"><a href="https://www.abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-256090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256090"><a href="https://www.abc27.com/lottery/">Lottery</a></li>
</ul>
</div></div></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10889"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455"><a href="https://www.abc27.com/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459"><a href="https://www.abc27.com/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461"><a href="https://www.abc27.com/good-day-pa/wealthkare-good-day-pa/">WealthKare</a></li>
	<li id="menu-item-577938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577938"><a href="https://www.abc27.com/good-day-pa/vibrant-living-good-day-pa/">Vibrant Living</a></li>
	<li id="menu-item-12465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12465"><a href="https://www.abc27.com/be-a-guest/">Be a Guest on Good Day PA</a></li>
</ul>
</div></div></li>
<li id="menu-item-57498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57498"><a href="https://www.abc27.com/contact-abc27/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="https://www.abc27.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12476"><a href="https://www.abc27.com/digitaladvertising/">Digital Advertising</a></li>
	<li id="menu-item-12477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12477"><a href="https://www.abc27.com/apps/">abc27 Mobile Apps</a></li>
	<li id="menu-item-57501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57501"><a href="https://www.abc27.com/contact-abc27/">Contact Us</a></li>
	<li id="menu-item-143177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143177"><a href="https://www.abc27.com/27u/">abc27 University</a></li>
	<li id="menu-item-56356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56356"><a href="https://www.abc27.com/contests/">Contests</a></li>
	<li id="menu-item-12488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12488"><a href="https://www.abc27.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-12486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12486"><a href="https://www.abc27.com/report-it/">Report It</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12495"><a href="https://www.abc27.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-287692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287692"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-438676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438676"><a href="https://www.abc27.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-438675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438675"><a href="https://www.abc27.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-438682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438682"><a href="https://www.ziprecruiter.com/whtm">Post a Job</a></li>
	<li id="menu-item-438685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438685"><a href="https://www.abc27.com/?page_id=84188">abc27 Job Fair</a></li>
	<li id="menu-item-435564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435564"><a href="https://abc27.com/employerspotlight">Employer Spotlight</a></li>
	<li id="menu-item-12483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12483"><a href="https://www.abc27.com/jobs-at-abc27/">Jobs at ABC27</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-588787 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-first category-local category-national category-news category-pennsylvania category-politics category-web-extras tag-25th-amendment tag-elizabethtown-college tag-impeachment tag-president tag-president-trump tag-vice-president" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		DIGITAL ORIGINAL: Impeachment vs. the 25th Amendment &#8212; what are they and how are they different?	</h1>

			<div class="article-eyebrow">
			<a href="https://www.abc27.com/news/web-extras/">Web Extras</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.abc27.com/author/avery-van-etten/" title="Posts by Avery Van Etten" class="author url fn" rel="author">Avery Van Etten</a></p>
		
					Posted: <time datetime="2021-01-07T16:24:39-05:00">Jan 7, 2021 / 04:24 PM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-07T17:40:37-05:00">Jan 7, 2021 / 05:40 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Donald Trump"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/39f066cb30aa4628b1336ae53e5f7854.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>President Donald Trump arrives to speak at a rally Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Jacquelyn Martin)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>Politicians and civilians around the nation are calling for President Donald Trump&#8217;s removal from office after rioters stormed the Capitol on Wednesday, saying the president&#8217;s rhetoric encouraged his supporters. The two methods that have been proposed for his removal are invocation of the 25th Amendment or impeachment. </p>



<h3>The 25th Amendment</h3>



<p>Social media users may have seen the hashtag #25thAmendmentNow trending on Twitter today. Many have called for the invocation of the 25th Amendment to remove President Trump from office, including Senate Minority Leader Chuck Schumer.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet tw-align-center" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The quickest and most effective way—it can be done today—to remove this president from office would be for the Vice President to immediately invoke the 25th amendment.<br><br>If the Vice President and the Cabinet refuse to stand up, Congress must reconvene to impeach President Trump.</p>&mdash; Chuck Schumer (@SenSchumer) <a href="https://twitter.com/SenSchumer/status/1347223560302034945?ref_src=twsrc%5Etfw">January 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Adopted in 1967 after the assassination of President Kennedy, the 25th Amendment was partly intended to clarify the line of succession for the presidency and vice presidency, explains Fletcher McClellan, professor of political science at Elizabethtown College.</p>



<p>Section 1 of the amendment states that the vice president takes over if the president leaves office by resignation or death. Section 2 lays out a process for selecting a new vice president in that case. And Section 3 explains how the president can temporarily transfer presidential authority to the vice president in the event that he/she is unable to perform the duties of the office.</p>



<p>The first 3 sections of the 25th Amendment have all been invoked occasionally since it was ratified. For example, former President George W. Bush employed Section 3 while undergoing anesthesia. The fourth section of the amendment, though, has never been used before, and that is the section that has gained significance recently, explains McClellan.</p>



<p>Section 4 of the 25th Amendment lays out a process by which the vice president and members of the Cabinet can transfer authority from a sitting president to the vice president. &#8220;This is when the president shows signs that he&#8217;s unfit, cannot carry out office,&#8221; says McClellan.</p>



<p>Many have called for Vice President Mike Pence and Cabinet members to invoke this section of the 25th Amendment to remove President Trump from office until President-elect Joe Biden fills the position in two weeks.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet tw-align-center" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I call on Vice President Pence to invoke the 25th Amendment and begin the process of removing the powers of the presidency from Donald Trump. This is the quickest way to protect our domestic and national security.</p>&mdash; Senator Bob Casey (@SenBobCasey) <a href="https://twitter.com/SenBobCasey/status/1347243507858223107?ref_src=twsrc%5Etfw">January 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h3>What would invoking the 25th Amendment look like?</h3>



<p>First, the vice president and a majority of the Cabinet would declare in writing to Congress that &#8220;it is their belief that the president is unable to perform the duties of office,&#8221; explains McClellan. If the president doesn&#8217;t respond, then the vice president becomes acting president.</p>



<p>However, the president may write a letter disputing that claim, declaring that he/she is fit to hold office. After that, the vice president and majority of the Cabinet can write the third declaration, stating again their belief that the president is not able to continue serving in that role, explains McClellan.</p>



<p>At that point, the vice president becomes acting president, but Congress must meet to decide who will retain the position.</p>



<p>Congress has 48 hours to convene after receiving the letters from the president and vice president. They then have up to 21 days to decide who will ultimately hold the presidential office, McClellan says.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc27.com/news/senator-bob-casey-asks-vp-pence-to-invoke-25th-amendment/"
		class="promo-link__link"
			>
		Related article: Senator Bob Casey asks VP Pence to invoke 25th Amendment	</a>
</aside>
</div>


<p>If it reached this point in the case of President Trump and Vice President Pence, McClellan says, &#8220;Since we only have like 13 days to go, Pence could probably be acting president for the remaining 13 days&#8221; until President-elect Biden is inaugurated.</p>



<p>Once the issue makes its way to Congress, two-thirds of both the House and Senate need to declare that the president is unfit in order for him/her to be removed from office.</p>



<h3>Impeachment vs. the 25th Amendment</h3>



<p>In addition to calls to invoke the 25th Amendment, some have urged the impeachment of President Trump. Rep. Ilhan Omar says she is formulating articles of impeachment against the president.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet tw-align-center" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I am drawing up Articles of Impeachment. <br><br>Donald J. Trump should be impeached by the House of Representatives &amp; removed from office by the United States Senate. <br><br>We can’t allow him to remain in office, it’s a matter of preserving our Republic and we need to fulfill our oath.</p>&mdash; Ilhan Omar (@IlhanMN) <a href="https://twitter.com/IlhanMN/status/1346934098384793606?ref_src=twsrc%5Etfw">January 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>After President Trump&#8217;s <a href="https://www.abc27.com/news/us-world/politics/trump-impeachment-acquittal-on-track-ahead-of-senate-vote/">impeachment</a> last year, many are likely familiar with the process. McClellan recaps: A majority of the House must vote to initiate the impeachment trial in the Senate. After the trial, a two-thirds majority of the Senate must vote to convict and depose the president.</p>



<p>One difference between the 25th Amendment and impeachment is the justification for the president&#8217;s removal, explains McClellan. </p>



<p>In order to be impeached and convicted, the president must commit &#8220;Treason, Bribery, or other high Crimes and Misdemeanors&#8221; according to the U.S. Constitution. </p>



<p>However, under the 25th Amendment, the vice president can assume presidential power if &#8220;the President is unable to discharge the powers and duties of his office.&#8221; &#8220;That&#8217;s really vague,&#8221; says McClellan, &#8220;and it&#8217;s highly subjective&#8230;so it&#8217;s much broader just to trigger the process.&#8221;</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc27.com/news/rep-omar-says-shes-drawing-up-new-articles-of-impeachment-against-president-trump/"
		class="promo-link__link"
			>
		Related article: Rep. Omar says she’s drawing up new articles of impeachment against President Trump	</a>
</aside>
</div>


<p>Another difference, McClellan explains, is that impeachment and removal ultimately requires fewer votes &#8212; it requires a majority of the House and two-thirds of the Senate, whereas if the 25th Amendment were to reach Congress, two-thirds of both the House and Senate would need to vote to remove the sitting president.</p>



<p>One other notable difference between impeachment and the 25th Amendment is that an impeached and convicted president cannot hold office again, says McClellan. The 25th Amendment does not specify whether a president removed from office through the processes laid out in the amendment can run for re-election.</p>



<p>The process of invoking the 25th Amendment may change who holds presidential authority more quickly than impeachment, notes McClellan, but both processes could easily take more than two weeks to fully play out.</p>



<p>Which raises another question: If President Trump were to be impeached before he leaves office, what happens if the trial lasts beyond Jan. 20, when President-elect Biden is inaugurated? McClellan says, &#8220;your guess is as good as mine.&#8221;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?w=900" alt="" class="wp-image-588914" width="386" height="298" srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg 3381w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=300,232 300w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=768,594 768w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=932,720 932w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=1536,1187 1536w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=2048,1583 2048w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=50,39 50w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/FMcC-10-30-18-2.jpg?resize=386,298 386w" sizes="(max-width: 899px) 100vw, 386px" /><figcaption>Fletcher McClellan, professor of political science at Elizabethtown College / Photo courtesy of McClellan</figcaption></figure></div>


<div class="nlp-ignore-block article-content rich-text"><h3 class="ns-block-latest-posts__title">Top Stories</h3> <ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.abc27.com/news/us-world/politics/digital-original-peaceful-demonstrators-react-to-d-c-chaos/">DIGITAL ORIGINAL: Peaceful demonstrators react to D.C. chaos</a></li>
<li><a href="https://www.abc27.com/news/local/carlisle-west-shore/caught-on-camera-emt-rescues-man-from-burning-truck/">Caught on camera: EMT rescues man from burning truck</a></li>
<li><a href="https://www.abc27.com/sports/big-10-sports/big-time-sports-looking-ahead-as-buckeyes-play-for-national-title-top-25-teams-clash-on-hardwood/">Big Time Sports: Looking ahead as Buckeyes play for national title, top 25 teams clash on hardwood</a></li>
<li><a href="https://www.abc27.com/news/local/lancaster/following-events-in-washington-group-calls-on-smucker-to-resign/">Following events in Washington, group calls on Smucker to resign</a></li>
<li><a href="https://www.abc27.com/news/washington-dc/bidens-justice-department-picks-address-violent-capitol-riots/">Biden’s Justice Department picks address violent Capitol riots</a></li>
</ul></div>


<p></p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114827"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-32" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Web Extras Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.abc27.com/news/local/lancaster/digital-original-lancasters-north-museum-reopens-after-latest-covid-19-shutdowns/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="588245"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				DIGITAL ORIGINAL: Lancaster&#8217;s North Museum reopens after latest COVID-19 shutdowns
					</h3>
	
						<footer class="article-list__article-byline">
				by Avery Van Etten <span class="sep">/</span> <time datetime="2021-01-06T23:07:51-05:00">Jan 6, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LANCASTER, Pa. (WHTM) -- The North Museum of Nature and Science reopened Wednesday following the end of Pennsylvania's most recent round of COVID-19 shutdowns. To keep young learners engaged in hands-on STEM activities, the museum has found several ways to adapt to pandemic limitations.</p>
<p>Of course, the now-normal precautions -- hand sanitizer, temperature checks, social distancing -- are all in place for those visiting the facility in person, explains David Sadiwnyk, director of visitor and membership services at the North Museum.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6173953"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/broll.00_36_57_03.Still003.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.abc27.com/news/local/digital-original-special-video-gaming-event-for-pa-high-school-students/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="587691"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				DIGITAL ORIGINAL: Special video gaming event for Pa. High School Students
					</h3>
	
						<footer class="article-list__article-byline">
				by Ben Moore <span class="sep">/</span> <time datetime="2021-01-06T15:23:52-05:00">Jan 6, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>CHAMBERSBURG, Pa. (WHTM) -- The very first "Everyone Games Pa." festival will be held virtually for high school students on January 15 and 16. The festival is a combination of work put together by video Game Clubs of America&nbsp;and Chambersburg High School students. </p>
<p>A full convention that includes competitive gamin tournaments, social gaming, hanging out virtually, and some very interesting college and career-oriented panels. Some of the panels include: "How to become a professional game streamer" and "How to build your own gaming PC."</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6172771"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/WHTM_VGCUSA-DIGITAL-.00_00_41_06.Still001.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.abc27.com/news/daily-3/daily-3-state-legislators-swear-in-air-filtration-system-akron-police-department/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="586935"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Daily 3: State legislators swear-in, air filtration system, Akron police department
					</h3>
	
						<footer class="article-list__article-byline">
				by Jenny Cheng <span class="sep">/</span> <time datetime="2021-01-05T20:42:41-05:00">Jan 5, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>For the 205th time in Pennsylvania history, lawmakers were sworn-in at the state Capitol. But this was one for the record books, as the senate fought over a contested Senate seat and Republicans took control of the chamber away from the Lieutenant Governor.</p>
<p>A revolutionary air purification technology is receiving praise Tuesday by the Department of Community and Economic Development (DCED) for its role in battling the ongoing coronavirus pandemic in hospitals and nursing homes.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6170548"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&amp;h=450&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&amp;h=450&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&amp;h=450&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&amp;h=450&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&amp;h=450&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/AA33C482860A40DBA1C5D2FAD466EC4B.jpg?w=800&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="589020"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/top-stories/watch-live-white-house-press-secretary-to-deliver-briefing/"
					class="article-list__article-link"
														>
			
				White House press secretary denounces violent rioters at Capitol in Thursday briefing
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/top-stories/watch-live-white-house-press-secretary-to-deliver-briefing/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176404"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=1024&#038;h=722&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=1024&amp;h=722&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=1024&amp;h=722&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1295115314-1.jpg?w=1024&amp;h=722&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="589017"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/washington-dc/this-president-is-unhinged-lawmakers-call-for-trumps-removal-from-office-after-dc-violence/"
					class="article-list__article-link"
														>
			
				&#8216;This president is unhinged&#8217;: Lawmakers call for Trump&#8217;s removal from office after DC violence
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/washington-dc/this-president-is-unhinged-lawmakers-call-for-trumps-removal-from-office-after-dc-violence/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176327"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230467464-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="589014"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/washington-dc/us-lawmakers-frustrated-by-president-and-protestors-some-call-to-remove-trump-from-office/"
					class="article-list__article-link"
														>
			
				US lawmakers frustrated by president and protestors, some call to remove Trump from office
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/washington-dc/us-lawmakers-frustrated-by-president-and-protestors-some-call-to-remove-trump-from-office/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176315"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&#038;h=526&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&amp;h=526&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&amp;h=526&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&amp;h=526&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&amp;h=526&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/Basil-Capitol.jpg?w=702&amp;h=526&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588990"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/sedition-charges-possible-in-capitol-riots-justice-official-says/"
					class="article-list__article-link"
														>
			
				Sedition charges possible in Capitol riots, Justice official says
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/sedition-charges-possible-in-capitol-riots-justice-official-says/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175335"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=1024&#038;h=665&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=1024&amp;h=665&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=1024&amp;h=665&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=1024&amp;h=665&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230453933.jpg?w=1024&amp;h=665&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588846"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/race-double-standard-clear-in-rioters-capitol-insurrection/"
					class="article-list__article-link"
														>
			
				Race double standard clear in rioters’ Capitol insurrection
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/race-double-standard-clear-in-rioters-capitol-insurrection/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=1024&#038;h=510&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=960&amp;h=510&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=1024&amp;h=510&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=1024&amp;h=510&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=1024&amp;h=510&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/p1-1.jpg?w=1024&amp;h=510&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588848"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/senator-bob-casey-asks-vp-pence-to-invoke-25th-amendment/"
					class="article-list__article-link"
														>
			
				Senator Bob Casey asks VP Pence to invoke 25th Amendment
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/senator-bob-casey-asks-vp-pence-to-invoke-25th-amendment/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&#038;h=366&#038;crop=1"
		alt="casey_bob_110482"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&amp;h=366&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&amp;h=366&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&amp;h=366&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&amp;h=366&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&amp;h=366&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2015/05/casey_bob_39106453_ver1.0.jpg?w=650&amp;h=366&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588818"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/top-stories/elaine-chao-us-transportation-chief-resigns-after-capitol-attack/"
					class="article-list__article-link"
														>
			
				Elaine Chao, US transportation chief, resigns after Capitol attack
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/top-stories/elaine-chao-us-transportation-chief-resigns-after-capitol-attack/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/2021-01-07T184133Z_842603777_RC263L94XP26_RTRMADP_3_USA-ELECTION-PROTESTS-CHAO.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588762"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/digital-first/governor-wolf-activates-pa-national-guard-to-d-c-through-jan-20-inauguration/"
					class="article-list__article-link"
														>
			
				Governor Wolf activates PA National Guard to D.C. through Jan. 20 inauguration
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/digital-first/governor-wolf-activates-pa-national-guard-to-d-c-through-jan-20-inauguration/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=1024&#038;h=512&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=960&amp;h=512&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=1024&amp;h=512&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=1024&amp;h=512&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=1024&amp;h=512&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2020/11/Governor-Wolf-pema-1.png?w=1024&amp;h=512&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588759"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/top-stories/democratic-leader-schumer-joins-in-calls-for-cabinet-to-oust-trump-after-mob-storms-us-capitol/"
					class="article-list__article-link"
														>
			
				Democratic leader Schumer joins in calls for Cabinet to oust Trump after mob storms US Capitol
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/top-stories/democratic-leader-schumer-joins-in-calls-for-cabinet-to-oust-trump-after-mob-storms-us-capitol/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175880"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/CAPITOL-MOB.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588756"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/top-stories/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/"
					class="article-list__article-link"
														>
			
				Biden introduces Judge Merrick Garland as attorney general pick, key DOJ nominees
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/top-stories/biden-to-introduce-judge-merrick-garland-as-attorney-general-pick-key-doj-nominees/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6176037"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=1024&#038;h=681&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=1024&amp;h=681&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=1024&amp;h=681&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=1024&amp;h=681&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1230470438.jpg?w=1024&amp;h=681&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588734"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/"
					class="article-list__article-link"
														>
			
				DC police offer reward for identifying these faces in Capitol riot
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/dc-police-offer-reward-for-identifying-these-faces-in-capitol-riot/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&#038;h=368&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/3.jpg?w=844&amp;h=368&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588737"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/one-pa-resident-and-3-others-dead-after-us-capitol-riots/"
					class="article-list__article-link"
														>
			
				Schuylkill Co. resident and 3 others dead after US Capitol riots
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/one-pa-resident-and-3-others-dead-after-us-capitol-riots/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175686"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/9ca8255c44214970aa559608092ea912.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588729"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/smiling-man-carrying-lectern-during-capitol-riots-identified/"
					class="article-list__article-link"
														>
			
				Smiling man carrying lectern during Capitol riots identified
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/smiling-man-carrying-lectern-during-capitol-riots-identified/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/guy.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588719"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/washington-dc/democrats-set-to-take-hold-of-senate-majority-after-runoff-wins-in-georgia/"
					class="article-list__article-link"
														>
			
				Democrats set to take hold of Senate majority after runoff wins in Georgia
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/washington-dc/democrats-set-to-take-hold-of-senate-majority-after-runoff-wins-in-georgia/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6175458"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/OSSOFF-BIDEN-WARNOCK.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588702"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/coronavirus-in-pennsylvania-9698-new-cases-693087-total-as-of-jan-7-2021/"
					class="article-list__article-link"
														>
			
				Coronavirus in Pennsylvania: 9,698 new cases, 693,087 total as of Jan. 7, 2021
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/coronavirus-in-pennsylvania-9698-new-cases-693087-total-as-of-jan-7-2021/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=960&#038;h=540&#038;crop=1"
		alt="Coronavirus-Update-BAM-1"
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=960&amp;h=540&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=960&amp;h=540&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=960&amp;h=540&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="588677"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/american-stops-serving-alcohol-on-dc-flights-as-airlines-step-up-safety-measures-after-riots/"
					class="article-list__article-link"
														>
			
				American stops serving alcohol on DC flights as airlines step up safety measures after riots
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/american-stops-serving-alcohol-on-dc-flights-as-airlines-step-up-safety-measures-after-riots/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2021/01/GettyImages-1228167363.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-22" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="589034"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/carlisle-west-shore/caught-on-camera-emt-rescues-man-from-burning-truck/"
					class="article-list__article-link"
														>
			
				Caught on camera: EMT rescues man from burning truck
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="589026"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/washington-dc/bidens-justice-department-picks-address-violent-capitol-riots/"
					class="article-list__article-link"
														>
			
				Biden’s Justice Department picks address violent Capitol riots
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="589020"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/top-stories/watch-live-white-house-press-secretary-to-deliver-briefing/"
					class="article-list__article-link"
														>
			
				White House press secretary denounces violent rioters at Capitol in Thursday briefing
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="589017"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/washington-dc/this-president-is-unhinged-lawmakers-call-for-trumps-removal-from-office-after-dc-violence/"
					class="article-list__article-link"
														>
			
				&#8216;This president is unhinged&#8217;: Lawmakers call for Trump&#8217;s removal from office after DC violence
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="589014"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/washington-dc/us-lawmakers-frustrated-by-president-and-protestors-some-call-to-remove-trump-from-office/"
					class="article-list__article-link"
														>
			
				US lawmakers frustrated by president and protestors, some call to remove Trump from office
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="https://www.abc27.com/news/top-stories/">
			More Top Stories
					</a>
	</div>
	

			</section>
			</section><section id="ns-video-bin-10" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin" data-component="dropzoneWidget">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					

	<h2 class="article-list__heading article-list__heading--notched">
		Latest Videos	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6176512"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6176512&quot;,&quot;title&quot;:&quot;Caught on camera: EMT rescues man from burning truck&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/caught-on-camera-emt-rescues-man-from-burning-truck\/6176512\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A87\/3A3\/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6176512&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6176512,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6176512%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzY1MTIsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.xFXAuxHp6gEyx0NYGLFP7fZNCn-1z-EtNVXEeyQBke4&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/21\/01\/07\/6176512\/6176512_06F6385CF7A04742ADDCF25AABE938E2_210107_6176512_Caught_on_camera__EMT_rescues_man_from_burning_t_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/caught-on-camera-emt-rescues-man-from-burning-truck/6176512/"
					class="article-list__article-link"
														>
			
				Caught on camera: EMT rescues man from burning truck
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/caught-on-camera-emt-rescues-man-from-burning-truck/6176512/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6176512"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&#038;KeyName=mcpkey1&#038;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A87/3A3/A873A3A3E3CE46E48191A38D2707A864.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=KcFi4JWitk2V2ShSkZjaIAiS24Y&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6175475"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6175475&quot;,&quot;title&quot;:&quot;Wolf Administration gives COVID-19 update and update recommendations for schools&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/wolf-administration-gives-covid-19-update-and-update-recommendations-for-schools\/6175475\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/B8F\/DEA\/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6175475&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6175475,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6175475%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzU0NzUsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.ActaJMB5ZEfJCsqcpM5nYD64uvWxpgAut7-y_DZd3l4&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/21\/01\/07\/6175475\/6175475_C8463B2C02524F4093931BE699C2C1BE_210107_6175475_Wolf_Administration_gives_COVID_19_update_and_up_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/wolf-administration-gives-covid-19-update-and-update-recommendations-for-schools/6175475/"
					class="article-list__article-link"
														>
			
				Wolf Administration gives COVID-19 update and update recommendations for schools
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/wolf-administration-gives-covid-19-update-and-update-recommendations-for-schools/6175475/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6175475"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&#038;KeyName=mcpkey1&#038;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/B8F/DEA/B8FDEA1C374548FF922AABC1F5E445D2.jpg?Expires=1704672000&amp;KeyName=mcpkey1&amp;Signature=q80N9ljiVBEytaTrrmTaKYY2VMI&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6174726"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6174726&quot;,&quot;title&quot;:&quot;Keep yourself and your car safe this winter with these tips from the Harrisburg Bureau of Police&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/keep-yourself-and-your-car-safe-this-winter-with-these-tips-from-the-harrisburg-bureau-of-police\/6174726\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/924\/7B4\/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6174726&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6174726,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6174726%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzQ3MjYsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.9VabjCsW54HBQ3UTz2AYY1V3Z7zUBCLvthbCCgKADLA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/21\/01\/07\/6174726\/6174726_8C19752C5B1B49F899BBD41B7622D063_210107_6174726_Keep_yourself_and_your_car_safe_this_winter_with_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/keep-yourself-and-your-car-safe-this-winter-with-these-tips-from-the-harrisburg-bureau-of-police/6174726/"
					class="article-list__article-link"
														>
			
				Keep yourself and your car safe this winter with these tips from the Harrisburg Bureau of Police
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/keep-yourself-and-your-car-safe-this-winter-with-these-tips-from-the-harrisburg-bureau-of-police/6174726/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6174726"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/924/7B4/9247B41B7FAB4297B7A24BDEFE98F4FB.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=5Jxjtv2UTzoxxD6jKjQYO1-wj3Y&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6174640"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6174640&quot;,&quot;title&quot;:&quot;Pa. lawmakers call for Sen. Mastriano&#039;s resignation after he admits to being in D.C. Wednesday&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/pa-lawmakers-call-for-sen-mastrianos-resignation-after-he-admits-to-being-in-d-c-wednesday\/6174640\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C72\/917\/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6174640&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6174640,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,News,National,News,Politics,News,Top Video,News,US\/World,News,US\/World,Business,News,US\/World,Entertainment,News,US\/World,International&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,News,National,News,Politics,News,Top Video,News,US\/World,News,US\/World,Business,News,US\/World,Entertainment,News,US\/World,International&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6174640%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzQ2NDAsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.5PAF8bHiokgAq5xUxm-sG9TBBynQ7QW8nC61KRpseNk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/521\/21\/01\/07\/6174640\/6174640_4E6DCB16AD664DEDBD25E915F57085C6_210107_6174640_Pa__lawmakers_call_for_Sen__Mastriano_s_resignat_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/pa-lawmakers-call-for-sen-mastrianos-resignation-after-he-admits-to-being-in-d-c-wednesday/6174640/"
					class="article-list__article-link"
														>
			
				Pa. lawmakers call for Sen. Mastriano's resignation after he admits to being in D.C. Wednesday
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/pa-lawmakers-call-for-sen-mastrianos-resignation-after-he-admits-to-being-in-d-c-wednesday/6174640/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6174640"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C72/917/C729177EBC8443C98EB6C3688D2F02D9.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=gw-tZ0ZSnGfCZrkE8fRNkdFBY0c&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6174393"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6174393&quot;,&quot;title&quot;:&quot;PA lawmakers unified in condemning violent riots at the Capitol, some blame Trump&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/pa-lawmakers-unified-in-condemning-violent-riots-at-the-capitol-some-blame-trump\/6174393\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/93C\/55F\/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6174393&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6174393,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6174393%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzQzOTMsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.jpWx4GkWHeFqOI5LpV9NQD2qFlTbPYnGQ2-DpkIPuLQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/21\/01\/06\/6174393\/6174393_4FF0CB41002942F2884CA0ADA1915F85_210106_6174393_PA_lawmakers_unified_in_condemning_violent_riots_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/pa-lawmakers-unified-in-condemning-violent-riots-at-the-capitol-some-blame-trump/6174393/"
					class="article-list__article-link"
														>
			
				PA lawmakers unified in condemning violent riots at the Capitol, some blame Trump
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/pa-lawmakers-unified-in-condemning-violent-riots-at-the-capitol-some-blame-trump/6174393/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6174393"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/93C/55F/93C55F61CF3C44B8B2E898ACE4E998A7.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=2RYxzGCVNzdp39NrnHqLhRX3hX0&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6174399"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6174399&quot;,&quot;title&quot;:&quot;Fellow lawmakers accuse PA Senator of being part of violent protests&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/fellow-lawmakers-accuse-pa-senator-of-being-part-of-violent-protests\/6174399\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/966\/A4E\/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6174399&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6174399,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6174399%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzQzOTksImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.aHsbjLdAGL77ILVHpc-RxLZberI05VlBwKtErJlnjwE&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/21\/01\/06\/6174399\/6174399_C20E11F3CEFC4949BBA88B3487E5665A_210106_6174399_Fellow_lawmakers_accuse_PA_Senator_of_being_part_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/fellow-lawmakers-accuse-pa-senator-of-being-part-of-violent-protests/6174399/"
					class="article-list__article-link"
														>
			
				Fellow lawmakers accuse PA Senator of being part of violent protests
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/fellow-lawmakers-accuse-pa-senator-of-being-part-of-violent-protests/6174399/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6174399"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/966/A4E/966A4EC8FEFE4CEEAD84D65249EECBE6.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=iIV9W8nLsgKRAGtGR7Vqf1fKYCM&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6173953"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6173953&quot;,&quot;title&quot;:&quot;North Museum reopens after COVID-19 shutdown&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/north-museum-reopens-after-covid-19-shutdown\/6173953\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/891\/CA5\/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6173953&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6173953,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p6&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6173953%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzM5NTMsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.ecke_PigRwPCxuK5vtZGyN7TrziTjftAwjaZQY1ulRM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/21\/01\/06\/6173953\/6173953_DEE3FD7AD6D245FD9F157FF5482033DB_210106_6173953_North_Museum_reopens_after_COVID_19_shutdown_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/north-museum-reopens-after-covid-19-shutdown/6173953/"
					class="article-list__article-link"
														>
			
				North Museum reopens after COVID-19 shutdown
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/north-museum-reopens-after-covid-19-shutdown/6173953/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6173953"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/891/CA5/891CA53F457F48469FC3B1145D791F8B_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=oj6itGXrKVqRW3AvLozjIjFwGlk&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6174288"
			data-index="7"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6174288&quot;,&quot;title&quot;:&quot;Chaos unleashes on nation\u2019s Capitol&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/chaos-unleashes-on-nation%e2%80%99s-capitol\/6174288\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/207\/016\/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6174288&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6174288,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p7&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6174288%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzQyODgsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.8IvPnXqNRNPYT_DiQHhIvRoeVhMM-gViIGoNmN_5UeA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/21\/01\/06\/6174288\/6174288_9393EEEFDF844981A8BD19D5F8C74FBB_210106_6174288_Chaos_unleashes_on_nation___s_Capitol_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/chaos-unleashes-on-nation%e2%80%99s-capitol/6174288/"
					class="article-list__article-link"
														>
			
				Chaos unleashes on nation’s Capitol
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/chaos-unleashes-on-nation%e2%80%99s-capitol/6174288/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6174288"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/207/016/20701657ADD945F19D85223DE6F6D372.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B7jLsvqQ5ncr4P3L-jqRWU2yCco&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6174536"
			data-index="8"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6174536&quot;,&quot;title&quot;:&quot;Woman shot and killed at during Capitol protest&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/woman-shot-and-killed-at-during-capitol-protest\/6174536\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/7EF\/009\/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6174536&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6174536,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p8&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Border Report&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Border Report&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6174536%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzQ1MzYsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.6l8ptoKMs3luDIvlB8LZWsAHcR2mURsZyihW7bJ_d3U&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/ktsm\/video\/video_studio\/1307\/21\/01\/07\/6174536\/6174536_17458705BDC94ED4AB241AEF07A7FD8B_210107_6174536_Woman_shot_and_killed_at_during_Capitol_protest_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/woman-shot-and-killed-at-during-capitol-protest/6174536/"
					class="article-list__article-link"
														>
			
				Woman shot and killed at during Capitol protest
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/woman-shot-and-killed-at-during-capitol-protest/6174536/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6174536"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/7EF/009/7EF009CA1B30419783EB9B637F96D018_4.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=IrVSgG3Sdr3iUu4nZT7jPgOdw68&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6173265"
			data-index="9"
			data-collection="article-list6"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6173265&quot;,&quot;title&quot;:&quot;Families concerned about slow rollout of vaccines in Pa.&quot;,&quot;link&quot;:&quot;https:\/\/www.abc27.com\/video\/families-concerned-about-slow-rollout-of-vaccines-in-pa\/6173265\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9F9\/381\/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6173265&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6173265,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p9&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;abc27.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;abc27.com&quot;,&quot;ns_st_st&quot;:&quot;whtm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.whtm\/news\/pennsylvania&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.abc27.com\/news\/pennsylvania\/congressman-john-joyce-to-object-election-certification-process-on-jan-6-2021\/&amp;cust_params=vid%3D6173265%26cmsid%3D583637%26pid%3D583637%26vidcat%3D\/news\/pennsylvania%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1wGBd0MhWNKpuggfVd7q2AWkJo&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjYxNzMyNjUsImlzcyI6InFOMXpkeTF3R0JkME1oV05LcHVnZ2ZWZDdxMkFXa0pvIiwiZXhwIjoxNjEwMDYyNzY2fQ.7ItCxeQTASxCvxLAj1euCJ4uV-BXx1Ql5AyzJW8HU-E&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/21\/01\/06\/6173265\/6173265_BB524D41D8C7449B8790135B2A3DA913_210106_6173265_Families_concerned_about_slow_rollout_of_vaccine_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/video/families-concerned-about-slow-rollout-of-vaccines-in-pa/6173265/"
					class="article-list__article-link"
														>
			
				Families concerned about slow rollout of vaccines in Pa.
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/video/families-concerned-about-slow-rollout-of-vaccines-in-pa/6173265/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6173265"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&#038;KeyName=mcpkey1&#038;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9F9/381/9F9381BB10BC4ED7BD2E868E486E1AEC.jpg?Expires=1704585600&amp;KeyName=mcpkey1&amp;Signature=B8x8A6AnGmoL6naJ6gZRg9XQuLY&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.abc27.com/news/local/">
			More Local
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

				</section>
				</section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.abc27.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				39&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-31"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				23&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-29"></span>
			</figure>
			<span class="weather-widget__item-conditions">CLEAR EARLY, MORE CLOUDS LATE</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				41&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-28"></span>
			</figure>
			<span class="weather-widget__item-conditions">PEEKS OF SUN, ESP NORTH</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="9957"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/report-it/"
					class="article-list__article-link"
														>
			
				Share news tips, photos
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.abc27.com/report-it/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&#038;h=180&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="8738"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/apps/"
					class="article-list__article-link"
														>
			
				Download Our Apps
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.abc27.com/" rel="home">
					<img src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png" srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=90 90w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=120 120w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=180 180w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WHTM" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc27news">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc27News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc27news/?hl=en">
					
<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc27.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-news-whtm-tv/id394896224?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3554new&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-weather/id563884232?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.whtm.android.weather&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-31138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31138"><a href="https://www.abc27.com/news/">News</a></li>
<li id="menu-item-349634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349634"><a href="https://www.abc27.com/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31141"><a href="https://www.abc27.com/weather/">Weather</a></li>
<li id="menu-item-31574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31574"><a href="https://www.abc27.com/investigators/">Investigators</a></li>
<li id="menu-item-31158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31158"><a href="https://www.abc27.com/sports/local-sports/">Sports</a></li>
<li id="menu-item-176760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176760"><a href="https://www.abc27.com/video/">Video</a></li>
<li id="menu-item-31166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31166"><a href="https://www.abc27.com/watch-live/">Watch Live</a></li>
<li id="menu-item-31597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31597"><a href="https://www.abc27.com/community/">Community</a></li>
<li id="menu-item-467745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467745"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-31194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31194"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-31478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31478"><a href="https://www.abc27.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-31496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31496"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv">FCC Public File</a></li>
<li id="menu-item-31503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31503"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b027f3f4-2b61-4783-f1e8-fb3f0a4cce7d/">EEO Report</a></li>
<li id="menu-item-31507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31507"><a href="https://www.abc27.com/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-31514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31514"><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-31520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31520"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.abc27.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Web Extras";
	_sf_async_config.authors = "Avery Van Etten";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"web_extras","kw":"digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different"}'   data-path='/5678/mg.whtm/news/web_extras'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Web Extras"
			data-logoUrl="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 114 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.abc27.com\/wp-json\/","nonce":"3ac4fa47f7","versionString":"wp\/v2\/"};
</script>
<script src='https://www.abc27.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=1f53443148b4d625111f' id='ns-global-js-js'></script>
<script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.abc27.com\/news\/web-extras\/digital-original-impeachment-vs-the-25th-amendment-what-are-they-and-how-are-they-different\/"}
</script>
<script src='https://www.abc27.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794606',post:'588787',tz:'-5',srv:'www.abc27.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794606', '588787' ]);
</script>

</body>
</html>
