
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/abc27"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.abc27.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"500 vaccine doses","homepageTitle":"","socialTitle":"","pageType":"tag","authorName":"","description":"The Latest News and Updates in 500 vaccine doses brought to you by the team at ABC27: ","publicationDate":"","lastModifiedDate":"","publicationDayOfWeek":"","categoryList":[],"primaryCategory":"","tagList":[],"wordCount":0,"paragraphCount":0,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":"","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-55-tag-17232"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"","ampUrl":"","urlHostname":"https:\/\/www.abc27.com","urlSlug":"","directoryPath":["tag","500-vaccine-doses"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"ABC27","callSign":"WHTM","domainName":"www.abc27.com","timeZone":"America\/New_York","segmentKey":"","gaId":"UA-57417094-2"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc27.com\/tag\/500-vaccine-doses\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc27.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-57417094-2"});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TTFH5XZ");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"WebSite","publisher":{"@type":"Organization","name":"ABC27","logo":{"@type":"ImageObject","url":"https:\/\/www.abc27.com\/wp-content\/uploads\/sites\/55\/2019\/06\/abc27-dot-com-website-logo.png"}},"name":"ABC27","description":"Your Local News Source","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abc27.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.abc27.com\/tag\/500-vaccine-doses\/","keywords":"500 vaccine doses"}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>500 vaccine doses | ABC27</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Feed" href="https://www.abc27.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Comments Feed" href="https://www.abc27.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; 500 vaccine doses Tag Feed" href="https://www.abc27.com/tag/500-vaccine-doses/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc27.com\/tag\/500-vaccine-doses\/","page_slug":"500-vaccine-doses","page_type":"subindex","page_category":"","article_id":"","subpath":"\/500_vaccine_doses"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><meta name='description' content='The Latest News and Updates in 500 vaccine doses brought to you by the team at ABC27: ' /><!-- WP SEO -->
<meta name='facebook-domain-verification' content='s68hkxnye8mdcoh3luvd6d6jyju6uh' /><!-- WP SEO -->
<meta name='google-site-verification' content='9QDSMXeveI4AQZ-Eu1G6wBf_5BvgwehSqw_R0FZn9eM' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc27.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #717171;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abc27.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.abc27.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.abc27.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.abc27.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.abc27.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc27.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc27.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="500 vaccine doses | ABC27" />
<meta property="og:url" content="https://www.abc27.com/tag/500-vaccine-doses/" />
<meta property="og:description" content="Your Local News Source" />
<meta property="og:site_name" content="ABC27" />
<meta property="og:image" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:description" content="Your Local News Source" />
<meta name="twitter:title" content="500 vaccine doses | ABC27" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cropped-abc27FavIcon.jpg?w=270" />
</head>

<body class="archive tag tag-500-vaccine-doses tag-17232 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFH5XZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc27.com/" rel="home">ABC27</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc27.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc27.com/weather/">
							<span class="site-header__weather-region">Harrisburg</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">42&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-11"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-141"><a href="https://www.abc27.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-285759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285759"><a href="https://www.abc27.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-327708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327708"><a href="https://www.abc27.com/news/health/coronavirus/coronavirus-en-espanol/">Coronavirus en Español</a></li>
	<li id="menu-item-10855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10855"><a href="https://www.abc27.com/news/local/">Local</a></li>
	<li id="menu-item-19618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19618"><a href="https://www.abc27.com/news/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-10860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10860"><a href="https://www.abc27.com/news/us-world/">US/World</a></li>
	<li id="menu-item-438775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438775"><a href="https://www.abc27.com/news/us-world/politics/election/">Your Local Election HQ</a></li>
	<li id="menu-item-10867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10867"><a href="https://www.abc27.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-10866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10866"><a href="https://www.abc27.com/news/this-week-in-pennsylvania/">This Week in Pennsylvania</a></li>
	<li id="menu-item-529829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529829"><a href="https://www.abc27.com/pass-or-fail/">Pandemic: Pass or Fail</a></li>
	<li id="menu-item-10865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10865"><a href="https://www.abc27.com/news/opioid-crisis/">Opioid Crisis</a></li>
	<li id="menu-item-570505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570505"><a href="https://www.abc27.com/news/consumer/show-me-the-money/">Show Me the Money</a></li>
	<li id="menu-item-10861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10861"><a href="https://www.abc27.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-10875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10875"><a href="https://www.abc27.com/investigators/">Investigators</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/national/virus-today-vaccinations-off-to-slower-than-expected-start/"
					class="article-list__article-link"
														>
			
				VIRUS TODAY: Vaccinations off to slower than expected start
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/us-world/national/virus-today-vaccinations-off-to-slower-than-expected-start/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2020/12/198e04265af14d03b934807342eb0359.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/downtown-harrisburg-to-expect-increased-police-presence-on-new-years-eve/"
					class="article-list__article-link"
														>
			
				Downtown Harrisburg to expect increased police presence on New Year&#8217;s Eve
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/lancaster/digital-original-lancaster-city-new-years-eve-celebration-altered-for-covid-19-safety/"
					class="article-list__article-link"
														>
			
				DIGITAL ORIGINAL: Lancaster City New Year&#8217;s Eve celebration altered for COVID-19 safety
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/national/samuel-little-americas-most-prolific-serial-killer-with-nearly-60-confirmed-victims-has-died/"
					class="article-list__article-link"
														>
			
				Samuel Little, America&#8217;s most prolific serial killer with nearly 60 confirmed victims, has died
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/international/south-africans-swap-firecrackers-for-candles-amid-pandemic/"
					class="article-list__article-link"
														>
			
				South Africans swap firecrackers for candles amid pandemic
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-465714"><a href="https://www.abc27.com/news/health/">Health</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-465719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465719"><a href="https://www.abc27.com/news/health/penn-state-health-webchats/">Penn State Health Webchats</a></li>
	<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://www.abc27.com/news/health/upmc-pinnacle-webchats/">UPMC Pinnacle Webchats</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/coronavirus-in-pennsylvania-8992-new-cases-640325-total-as-of-dec-31-2020/"
					class="article-list__article-link"
														>
			
				Coronavirus in Pennsylvania: 8,992 new cases, 640,325 total as of Dec. 31, 2020
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/health/coronavirus/coronavirus-pennsylvania/coronavirus-in-pennsylvania-8992-new-cases-640325-total-as-of-dec-31-2020/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2020/08/Coronavirus-Update-BAM-1.png?w=2000&#038;ssl=1"
		alt="Coronavirus-Update-BAM-1"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/lancaster/celebrate-the-new-year-safely-with-these-firework-tips-from-the-nlcprd/"
					class="article-list__article-link"
														>
			
				Celebrate the New Year safely with these firework tips from the NLCPRD
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc27.com/news/local/lancaster/celebrate-the-new-year-safely-with-these-firework-tips-from-the-nlcprd/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.abc27.com/wp-content/uploads/sites/55/2020/07/fireworks-generic-ap-063015_38155952_ver1.0.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/500-vaccine-doses-intentionally-removed-from-refrigeration-at-wisconsin-clinic/"
					class="article-list__article-link"
														>
			
				500 vaccine doses &#8216;intentionally&#8217; removed from refrigeration at Wisconsin clinic
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/eu-reviews-biontech-request-for-extra-dose-of-virus-shot/"
					class="article-list__article-link"
														>
			
				EU reviews BioNTech request for &#8216;extra dose&#8217; of virus shot
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/local/lancaster/show-your-support-for-local-authorities-during-the-2021-bleed-blue-challenge/"
					class="article-list__article-link"
														>
			
				Show your support during the &#8216;2021 Bleed Blue Challenge&#8217; joined by the Lititz Borough Police Department
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/health/guinea-uses-russian-covid-19-vaccine-on-some-officials/"
					class="article-list__article-link"
														>
			
				Guinea uses Russian COVID-19 vaccine on some officials
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-13587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13587"><a href="https://www.abc27.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-574779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574779"><a href="https://www.abc27.com/weather/winter-alert/">Winter Alert</a></li>
	<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="https://www.abc27.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-10871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10871"><a href="https://www.abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-10870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10870"><a href="https://www.abc27.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-389881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389881"><a href="https://www.abc27.com/tracking-the-tropics/">Tracking the Tropics</a></li>
	<li id="menu-item-10869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10869"><a href="https://www.abc27.com/weather/local-radar/">Local Radar</a></li>
	<li id="menu-item-20487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20487"><a href="https://www.abc27.com/traffic/">Traffic</a></li>
	<li id="menu-item-10872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10872"><a href="https://www.abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-252490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252490"><a href="https://www.abc27.com/weather-almanac/">Weather Almanac</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39184"><a href="https://www.abc27.com/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-10874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874"><a href="https://www.abc27.com/weather/weathernet/">WeatherNet</a></li>
</ul>
</div></div></li>
<li id="menu-item-537578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537578"><a href="https://www.abc27.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12232"><a href="https://www.abc27.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-10880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10880"><a href="https://www.abc27.com/sports/nittany-nation/">Nittany Nation</a></li>
	<li id="menu-item-471720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471720"><a href="https://www.abc27.com/sports/black-and-gold-today/">Black &amp; Gold Today</a></li>
	<li id="menu-item-472740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472740"><a href="https://www.abc27.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-347039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347039"><a href="https://www.abc27.com/nfl/">NFL</a></li>
	<li id="menu-item-10879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10879"><a href="https://www.abc27.com/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-502516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502516"><a href="https://www.abc27.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-498618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498618"><a href="https://www.abc27.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-196372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196372"><a href="https://www.abc27.com/sports/esports/">Esports</a></li>
	<li id="menu-item-568329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568329"><a href="https://www.abc27.com/venn/">Venn</a></li>
</ul>
</div></div></li>
<li id="menu-item-508050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508050"><a href="https://www.abc27.com/watch-live/">Watch Live</a></li>
<li id="menu-item-176750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176750"><a href="https://www.abc27.com/abc27-news+">abc27 News+</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10883"><a href="https://www.abc27.com/digital-now-center/">Digital Now</a></li>
	<li id="menu-item-10882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10882"><a href="https://www.abc27.com/watch-live/">Live Newscasts</a></li>
	<li id="menu-item-176752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176752"><a href="https://www.abc27.com/video/">Watch Videos</a></li>
	<li id="menu-item-208060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208060"><a href="https://www.abc27.com/news/web-extras/">Only on abc27.com</a></li>
	<li id="menu-item-393746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393746"><a href="https://www.abc27.com/news/bens-lens/">Ben&#8217;s Lens</a></li>
	<li id="menu-item-12320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12320"><a href="https://www.abc27.com/community/heart-of-the-midstate/">Heart of the Midstate</a></li>
</ul>
</div></div></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="https://www.abc27.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-400632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400632"><a href="https://www.abc27.com/community/finding-hope-together/">Finding Hope Together</a></li>
	<li id="menu-item-569384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569384"><a href="https://www.abc27.com/santa/">Giant Santa Celebration</a></li>
	<li id="menu-item-473868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473868"><a href="https://www.abc27.com/community/feed-a-local-family/">Feed a Local Family</a></li>
	<li id="menu-item-336012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336012"><a href="https://www.abc27.com/community/healthcareheroes/">Honoring Healthcare Heroes</a></li>
	<li id="menu-item-12310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12310"><a href="https://www.abc27.com/community/hometown-hero/">Hometown Hero</a></li>
	<li id="menu-item-538389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538389"><a href="https://www.abc27.com/community/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-12363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12363"><a href="https://www.abc27.com/community/we-salute-you/">We Salute You</a></li>
	<li id="menu-item-400403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400403"><a href="https://www.abc27.com/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-303104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303104"><a href="https://www.abc27.com/community/mommy-minute/">Mommy Minute</a></li>
	<li id="menu-item-10888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10888"><a href="https://www.abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-12354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12354"><a href="https://www.abc27.com/community/something-good/">Something Good</a></li>
	<li id="menu-item-439580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439580"><a href="https://www.abc27.com/you-can-do-it/">You Can Do It</a></li>
	<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="https://www.abc27.com/at-home-in-central-pa/">At Home in Central PA</a></li>
	<li id="menu-item-12329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12329"><a href="https://www.karnsfoods.com/scotts-meal-deals/">Karns Meal Deals</a></li>
	<li id="menu-item-10868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10868"><a href="https://www.abc27.com/news/consumer/auto-reviews/">Cool Car Auto Reviews</a></li>
	<li id="menu-item-163034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163034"><a href="https://www.abc27.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-12302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12302"><a href="https://www.abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-256090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256090"><a href="https://www.abc27.com/lottery/">Lottery</a></li>
</ul>
</div></div></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10889"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455"><a href="https://www.abc27.com/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459"><a href="https://www.abc27.com/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461"><a href="https://www.abc27.com/good-day-pa/wealthkare-good-day-pa/">WealthKare</a></li>
	<li id="menu-item-577938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577938"><a href="https://www.abc27.com/good-day-pa/vibrant-living-good-day-pa/">Vibrant Living</a></li>
	<li id="menu-item-12465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12465"><a href="https://www.abc27.com/be-a-guest/">Be a Guest on Good Day PA</a></li>
</ul>
</div></div></li>
<li id="menu-item-57498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57498"><a href="https://www.abc27.com/contact-abc27/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="https://www.abc27.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12476"><a href="https://www.abc27.com/digitaladvertising/">Digital Advertising</a></li>
	<li id="menu-item-12477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12477"><a href="https://www.abc27.com/apps/">abc27 Mobile Apps</a></li>
	<li id="menu-item-57501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57501"><a href="https://www.abc27.com/contact-abc27/">Contact Us</a></li>
	<li id="menu-item-143177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143177"><a href="https://www.abc27.com/27u/">abc27 University</a></li>
	<li id="menu-item-56356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56356"><a href="https://www.abc27.com/contests/">Contests</a></li>
	<li id="menu-item-12488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12488"><a href="https://www.abc27.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-12486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12486"><a href="https://www.abc27.com/report-it/">Report It</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12495"><a href="https://www.abc27.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-287692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287692"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-438676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438676"><a href="https://www.abc27.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-438675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438675"><a href="https://www.abc27.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-438682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438682"><a href="https://www.ziprecruiter.com/whtm">Post a Job</a></li>
	<li id="menu-item-438685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438685"><a href="https://www.abc27.com/jobfair/">abc27 Job Fair</a></li>
	<li id="menu-item-435564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435564"><a href="https://abc27.com/employerspotlight">Employer Spotlight</a></li>
	<li id="menu-item-12483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12483"><a href="https://www.abc27.com/jobs-at-abc27/">Jobs at ABC27</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.abc27.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
			<div class="zone-container--above-hero">
			<section id="custom_html-247" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><!--
<center>
<img src="https://www.abc27.com/wp-content/uploads/sites/55/2020/06/Bens-Lens-Web-Banner-1.png" alt="Ben's Lens Banner">
</center>
--></div></div></section>		</div>
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
<section
	id="standard-layout"
	class="article-list article-list--story-grid article-list--story-grid--hero-full"
	data-module-type="standard layout"
>
	

	<h1 class="article-list__heading">
		500 vaccine doses	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type main-story-link"
			data-article-id="583301"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc27.com/news/us-world/500-vaccine-doses-intentionally-removed-from-refrigeration-at-wisconsin-clinic/"
					class="article-list__article-link main-story-link"
										data-link-type="standard-main-link" data-link-position="0" data-link-pinned="false" data-link-label="500 vaccine doses &#8216;intentionally&#8217; removed from refrigeration at Wisconsin clinic" 				>
			
				500 vaccine doses &#8216;intentionally&#8217; removed from refrigeration at Wisconsin clinic
							</a>
					</h2>
	
						<footer class="article-list__article-meta">
				<a href="https://www.abc27.com/news/us-world/" class="article-list__article-category-link category-link-0" data-link-type="standard-category-link" data-link-position="0" data-link-pinned="false" data-link-label="US/World" >US/World</a> / <time datetime="2020-12-31T08:14:22-05:00">5 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.abc27.com/news/us-world/500-vaccine-doses-intentionally-removed-from-refrigeration-at-wisconsin-clinic/"
				class="article-list__article-link main-story-link"
				data-link-type="standard-main-link" data-link-position="0" data-link-pinned="false" data-link-label="https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=2560&amp;h=1440&amp;crop=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6157420"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2020/12/AP20355464796223-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



	<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
					<span class="ad_unit__label">Sponsored By</span>
				<div class="ad-unit__content">
			  <div   id="acm-ad-tag-microbar-microbar"   data-slot='{"pos":"microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[0,0],[[88,31]]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"microbar","tag_id":"microbar","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"microbar","fold":"mid","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-microbar-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
</section>

					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.abc27.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				42&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-11"></span>
			</figure>
			<span class="weather-widget__item-conditions">Rain Shower</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				30&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-33"></span>
			</figure>
			<span class="weather-widget__item-conditions">MOSTLY CLEAR</span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				37&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-12"></span>
			</figure>
			<span class="weather-widget__item-conditions">RAIN, PATCHY FREEZING RAIN NORTH</span>
			<span class="weather-widget__item-precipitation">
				Precip: 100&percnt;			</span>
		</div>
	</a>
</aside>

	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="9957"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/report-it/"
					class="article-list__article-link"
														>
			
				Share news tips, photos
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.abc27.com/report-it/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&#038;h=180&#038;crop=1"
		alt=""
		srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 512w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 640w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 876w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 960w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 1280w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 1752w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 1920w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/cell_phone_1521572652243_37847847_ver1.0_320_180.jpg?w=320&amp;h=180&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="8738"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc27.com/apps/"
					class="article-list__article-link"
														>
			
				Download Our Apps
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
						<aside class="ad-unit ad-unit--oop">
				<div class="ad-unit__content">
					<!-- -->				</div>
			</aside>
		
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.abc27.com/" rel="home">
					<img src="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png" srcset="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=90 90w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=120 120w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=180 180w, https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WHTM" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc27news">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc27News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc27news/?hl=en">
					
<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc27.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-news-whtm-tv/id394896224?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3554new&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/abc27-weather/id563884232?mt=8&#038;ign-mpt=uo%3D4">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.whtm.android.weather&#038;hl=en">
						<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-31138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31138"><a href="https://www.abc27.com/news/">News</a></li>
<li id="menu-item-349634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349634"><a href="https://www.abc27.com/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-31141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31141"><a href="https://www.abc27.com/weather/">Weather</a></li>
<li id="menu-item-31574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31574"><a href="https://www.abc27.com/investigators/">Investigators</a></li>
<li id="menu-item-31158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31158"><a href="https://www.abc27.com/sports/local-sports/">Sports</a></li>
<li id="menu-item-176760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176760"><a href="https://www.abc27.com/video/">Video</a></li>
<li id="menu-item-31166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31166"><a href="https://www.abc27.com/watch-live/">Watch Live</a></li>
<li id="menu-item-31597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31597"><a href="https://www.abc27.com/community/">Community</a></li>
<li id="menu-item-467745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467745"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-31194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31194"><a href="https://www.abc27.com/good-day-pa/">Good Day PA</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-31478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31478"><a href="https://www.abc27.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-31496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31496"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv">FCC Public File</a></li>
<li id="menu-item-31503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31503"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b027f3f4-2b61-4783-f1e8-fb3f0a4cce7d/">EEO Report</a></li>
<li id="menu-item-31507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31507"><a href="https://www.abc27.com/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-31514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31514"><a href="https://media.abc27.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-31520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31520"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.abc27.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.abc27.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.whtm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"500-vaccine-doses"}'   data-path='/5678/mg.whtm/500_vaccine_doses/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="WHTM"
			data-logoUrl="https://www.abc27.com/wp-content/uploads/sites/55/2019/06/abc27-dot-com-website-logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.abc27.com\/wp-json\/","nonce":"952d66e597","versionString":"wp\/v2\/"};
</script>
<script src='https://www.abc27.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://www.abc27.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script src='https://www.abc27.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794606',post:'0',tz:'-5',srv:'www.abc27.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794606', '0' ]);
</script>

</body>
</html>
